<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head profile="http://gmpg.org/xfn/11">
<link href="https://plus.google.com/115769167907750887342" rel="publisher" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    
    <meta name="msvalidate.01" content="1E86075326DA1C51254E1800C913374B" />
    <meta name="google-site-verification" content="_68CUPcvXGrVnUb_OWLaCLn-9FykTvUrgWe-gsFz25M" />
    
				
	
	<title>Spazio Parentesi. Pratiche e Poetiche a Torino - ArticoloTre | ArticoloTre - Quotidiano online indipendente e di inchiesta</title>
<!--eDintorni Meta Tag INIZIO -->
<Meta name="EdTitle" content="Spazio Parentesi. Pratiche e Poetiche a Torino">
<Meta name="EdDateTime" content="2017/04/02">
<Meta name="EdIdentifier" content="id=382007">
<Meta name="EdImage" content="http://www.articolotre.com/wp-content/uploads/2017/04/Gabriele-Pino.jpg">
<!--eDintorni Meta Tag FINE -->

	

			<style type="text/css" media="screen">@import url( http://www.articolotre.com/wp-content/themes/Advanced-Newspaper/style.min.css );</style>
	<link rel="stylesheet" href="http://www.articolotre.com/wp-content/themes/Advanced-Newspaper/styles/sans-default.min.css" type="text/css" media="screen" />
	<style></style>	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.articolotre.com/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.articolotre.com/feed" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.articolotre.com/feed/atom/" />	
	<link rel="pingback" href="" />	
		<link rel='archives' title='aprile 2017' href='http://www.articolotre.com/2017/04/' />
	<link rel='archives' title='marzo 2017' href='http://www.articolotre.com/2017/03/' />
	<link rel='archives' title='febbraio 2017' href='http://www.articolotre.com/2017/02/' />
	<link rel='archives' title='gennaio 2017' href='http://www.articolotre.com/2017/01/' />
	<link rel='archives' title='dicembre 2016' href='http://www.articolotre.com/2016/12/' />
	<link rel='archives' title='novembre 2016' href='http://www.articolotre.com/2016/11/' />
	<link rel='archives' title='ottobre 2016' href='http://www.articolotre.com/2016/10/' />
	<link rel='archives' title='settembre 2016' href='http://www.articolotre.com/2016/09/' />
	<link rel='archives' title='agosto 2016' href='http://www.articolotre.com/2016/08/' />
	<link rel='archives' title='luglio 2016' href='http://www.articolotre.com/2016/07/' />
	<link rel='archives' title='giugno 2016' href='http://www.articolotre.com/2016/06/' />
	<link rel='archives' title='maggio 2016' href='http://www.articolotre.com/2016/05/' />
	<link rel='archives' title='aprile 2016' href='http://www.articolotre.com/2016/04/' />
	<link rel='archives' title='marzo 2016' href='http://www.articolotre.com/2016/03/' />
	<link rel='archives' title='febbraio 2016' href='http://www.articolotre.com/2016/02/' />
	<link rel='archives' title='gennaio 2016' href='http://www.articolotre.com/2016/01/' />
	<link rel='archives' title='dicembre 2015' href='http://www.articolotre.com/2015/12/' />
	<link rel='archives' title='novembre 2015' href='http://www.articolotre.com/2015/11/' />
	<link rel='archives' title='ottobre 2015' href='http://www.articolotre.com/2015/10/' />
	<link rel='archives' title='settembre 2015' href='http://www.articolotre.com/2015/09/' />
	<link rel='archives' title='agosto 2015' href='http://www.articolotre.com/2015/08/' />
	<link rel='archives' title='luglio 2015' href='http://www.articolotre.com/2015/07/' />
	<link rel='archives' title='giugno 2015' href='http://www.articolotre.com/2015/06/' />
	<link rel='archives' title='maggio 2015' href='http://www.articolotre.com/2015/05/' />
	<link rel='archives' title='aprile 2015' href='http://www.articolotre.com/2015/04/' />
	<link rel='archives' title='marzo 2015' href='http://www.articolotre.com/2015/03/' />
	<link rel='archives' title='febbraio 2015' href='http://www.articolotre.com/2015/02/' />
	<link rel='archives' title='gennaio 2015' href='http://www.articolotre.com/2015/01/' />
	<link rel='archives' title='dicembre 2014' href='http://www.articolotre.com/2014/12/' />
	<link rel='archives' title='novembre 2014' href='http://www.articolotre.com/2014/11/' />
	<link rel='archives' title='ottobre 2014' href='http://www.articolotre.com/2014/10/' />
	<link rel='archives' title='settembre 2014' href='http://www.articolotre.com/2014/09/' />
	<link rel='archives' title='agosto 2014' href='http://www.articolotre.com/2014/08/' />
	<link rel='archives' title='luglio 2014' href='http://www.articolotre.com/2014/07/' />
	<link rel='archives' title='giugno 2014' href='http://www.articolotre.com/2014/06/' />
	<link rel='archives' title='maggio 2014' href='http://www.articolotre.com/2014/05/' />
	<link rel='archives' title='aprile 2014' href='http://www.articolotre.com/2014/04/' />
	<link rel='archives' title='marzo 2014' href='http://www.articolotre.com/2014/03/' />
	<link rel='archives' title='febbraio 2014' href='http://www.articolotre.com/2014/02/' />
	
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="-Ivan Fassio- &nbsp; Per l&#039;inaugurazione di Spazio Parentesi, domenica 2 aprile in via Belfiore 19 a partire dalle ore 18: architetture reali e immaginarie"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Spazio Parentesi, Alex Kova, Ester Pairona, Gabriele Pino, Spazio Parentesi"/>
<link rel="canonical" href="http://www.articolotre.com/2017/04/spazio-parentesi-pratiche-e-poetiche-a-torino/" />
<link rel="publisher" href="https://plus.google.com/+ArticolotreQuotidiano?prsrc=5"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Spazio Parentesi. Pratiche e Poetiche a Torino - ArticoloTre" />
<meta property="og:description" content="-Ivan Fassio- &nbsp; Per l&#039;inaugurazione di Spazio Parentesi, domenica 2 aprile in via Belfiore 19 a partire dalle ore 18: architetture reali e immaginarie" />
<meta property="og:url" content="http://www.articolotre.com/2017/04/spazio-parentesi-pratiche-e-poetiche-a-torino/" />
<meta property="og:site_name" content="ArticoloTre" />
<meta property="article:publisher" content="http://www.facebook.com/Vocedellacostituzione" />
<meta property="article:tag" content="Alex Kova" />
<meta property="article:tag" content="Ester Pairona" />
<meta property="article:tag" content="Gabriele Pino" />
<meta property="article:tag" content="Spazio Parentesi" />
<meta property="article:section" content="AR?" />
<meta property="article:published_time" content="2017-04-02T10:14:33+02:00" />
<meta property="fb:admins" content="1295247225" />
<meta property="og:image" content="http://www.articolotre.com/wp-content/uploads/2017/04/Gabriele-Pino.jpg" />
<meta property="og:image:width" content="694" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="-Ivan Fassio- &nbsp; Per l&#039;inaugurazione di Spazio Parentesi, domenica 2 aprile in via Belfiore 19 a partire dalle ore 18: architetture reali e immaginarie" />
<meta name="twitter:title" content="Spazio Parentesi. Pratiche e Poetiche a Torino - ArticoloTre" />
<meta name="twitter:site" content="@ArticoloTre" />
<meta name="twitter:image" content="http://www.articolotre.com/wp-content/uploads/2017/04/Gabriele-Pino.jpg" />
<meta name="twitter:creator" content="@ArticoloTre" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ArticoloTre &raquo; Spazio Parentesi. Pratiche e Poetiche a Torino Feed dei commenti" href="http://www.articolotre.com/2017/04/spazio-parentesi-pratiche-e-poetiche-a-torino/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.articolotre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.articolotre.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.articolotre.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='iplayerhd-embed-style-css'  href='http://www.articolotre.com/wp-content/plugins/free-responsive-iframe-video-embeds/iplayerhd-embed.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='posts-from-category-widget-stylesheet-css'  href='http://www.articolotre.com/wp-content/plugins/posts-in-category-widget/style.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='stepadinpostStylesheet-css'  href='http://www.articolotre.com/wp-content/plugins/steplab-ad-in-post-content/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='stepfbcmStylesheet-css'  href='http://www.articolotre.com/wp-content/plugins/steplab-post-facebook-comments/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='steptwfbStylesheet-css'  href='http://www.articolotre.com/wp-content/plugins/steplab-twitter-facebook-buttons/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.articolotre.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=4.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.articolotre.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.6.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.articolotre.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.articolotre.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.articolotre.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/free-responsive-iframe-video-embeds/iplayerhd-embed.js?ver=4.6.1'></script>
<script type='text/javascript' src='//connect.facebook.net/it_IT/all.js?ver=3.9.1#xfbml=1&#038;appId=1443946719181573'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.articolotre.com\/wp-admin\/admin-ajax.php","top_ten_nonce":"5b41caf6b0","top_ten_id":"382007","top_ten_blog_id":"1","activate_counter":"10","tptn_rnd":"926862833"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.articolotre.com\/wp-admin\/admin-ajax.php","security":"c16b507abc","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.articolotre.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.articolotre.com/wp-json/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.articolotre.com/?p=382007' />
<link rel="alternate" type="application/json+oembed" href="http://www.articolotre.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.articolotre.com%2F2017%2F04%2Fspazio-parentesi-pratiche-e-poetiche-a-torino%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.articolotre.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.articolotre.com%2F2017%2F04%2Fspazio-parentesi-pratiche-e-poetiche-a-torino%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Fornito da",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v4.1.5 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-7 { margin:0px 1px 1px 1px;width:100%; max-width:130px; height:100%; max-height:95px; }
	.g-8 { margin:0px 1px 1px 1px;width:100%; max-width:740px; height:100%; max-height:95px; }
	.g-9 { margin:0px 1px 1px 1px;width:100%; max-width:125px; height:100%; max-height:95px; }
	.g-10 { margin:0px 1px 1px 1px;width:100%; max-width:125px; height:100%; max-height:90px; }
	.g-11 { margin:0px 1px 1px 1px;width:100%; max-width:468px; height:100%; max-height:60px; }
	.g-12 { margin:0px 1px 1px 1px;width:100%; max-width:120px; height:100%; max-height:600px; }
	.g-13 { margin:0px 1px 1px 1px;width:100%; max-width:123px; height:100%; max-height:610px; }
	.g-14 { margin:0px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-15 { margin:0px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-16 { margin:0px 1px 1px 1px; }
	.g-17 { margin:0px 1px 1px 1px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-18 { margin:0px 1px 1px 1px;width:100%; max-width:740px; height:100%; max-height:95px; }
	.g-20 { margin:0px 1px 1px 1px; }
	.g-21 { margin:0px 1px 1px 1px; }
	.g-22 { margin:0px 1px 1px 1px; }
	.g-23 { margin:0px 1px 1px 1px; }
	.g-24 { margin:0px 1px 1px 1px; }
	.g-25 { margin:0px 1px 1px 1px; }
	.g-26 { margin:0px 0px 1px 0px; }
	.g-27 { margin:0px 1px 1px 1px; }
	.g-28 { margin:0px 1px 1px 1px; }
	.g-29 { margin:0px 1px 1px 1px; }
	.g-30 { margin:0px 1px 1px 1px; }
	.g-31 { margin:0px 1px 1px 1px; }
	.g-32 { margin:0px 1px 1px 1px;width:100%; max-width:230px; height:100%; max-height:230px; }
	.g-33 { margin:0px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-34 { margin:0px 1px 1px 1px; }
	.g-35 { margin:1px 1px 1px 1px;width:100%; max-width:310px; height:100%; max-height:270px; }
	.g-36 { margin:0px 1px 1px 1px;width:100%; max-width:125px; height:100%; max-height:125px; }
	.g-37 { margin:0px 1px 1px 1px;width:100%; max-width:970px; height:100%; max-height:90px; }
	.g-38 { margin:0px 1px 1px 1px; }
	.g-39 { margin:0px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:60px; }
	.g-40 { margin:0px 1px 1px 1px;width:100%; max-width:336px; height:100%; max-height:280px; }
	.g-41 { margin:0px 1px 1px 1px; }
	.g-42 { margin:0px 1px 1px 1px;width:100%; max-width:336px; height:100%; max-height:280px; }
	.g-43 { width:100%; max-width:940px; height:100%; max-height:90px; margin: 0 auto; }
	.g-44 { margin:0px 1px 1px 1px;width:100%; max-width:336px; height:100%; max-height:280px; }
	.g-45 { margin:0px 1px 1px 1px;width:100%; max-width:123px; height:100%; max-height:603px; }
	.g-46 { margin:0px 1px 1px 1px; }
	.g-47 { margin:0px 1px 1px 1px; }
	.g-48 {  margin: 0 auto; }
	.g-49 { margin:0px 1px 1px 1px; }
	.g-52 {  margin: 0 auto; }
	.g-53 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="2.1.50" /> -->
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 12px;
            color: #000000;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<link  rel="stylesheet" href="http://www.articolotre.com/wp-content/plugins/steplab-ilmeteo-widget/style.css" type="text/css" media="screen"  /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #b80711; background-image: url('http://www.articolotre.com/wp-content/uploads/2015/02/bg-rosso.png'); background-repeat: repeat; background-position: top left; background-attachment: scroll; }
</style>

	<link rel="icon" href="http://www.articolotre.com/favicon.ico" type="image/x-icon" />
	
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js' >
</script>
<!-- PAYCLICK -->
<script src="http://ad.payclick.it/extra/unico/adt_special_js.php?a_aid=b4171c99&chan=24459"></script>

<!--
REL 2.29.2 - GOOGLE ADSENSE, INCLUDO UNA SOLA VOLTA
Rif: Se ho più unità pubblicitarie su una pagina, devo includere <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> per ogni unità pubblicitaria?
No, non è necessario. Puoi caricare adsbygoogle.js una sola volta.
https://support.google.com/adsense/answer/3221666?hl=it
-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- -->



<!-- Google Analytics (31/10/2016) -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-85486828-1', 'auto');
 ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
</head>
<body class="single single-post postid-382007 single-format-standard custom-background">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MFGZD9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFGZD9');</script>
<!-- End Google Tag Manager -->


<!-- PUBBLICITA' AD6 - INIZIO -->
<!-- SITE UNDER (POPUP NUOVA FINESTRA) -->
<!-- 31/07/2015 - TOLGO QUESTO BANNER: 
<script type="text/javascript">ad6is('3falsp9c6k');</script>
-->


<!-- AD6 FOOTER EXPAND -->
<!-- TOLTO BANNER DI AD6 IL 11/02/2016, PER SOSTITUIRLO CON PAYCLICK : 
<script type="text/javascript">ad6is('al5v5tlq2c');</script>
-->

<!-- AD6 SLIDE IN (MEDIUM A SINISTRA 300x250) -->
<!-- TOLTO BANNER DI AD6 IL 11/02/2016, PER SOSTITUIRLO CON PAYCLICK : 
<script type="text/javascript">ad6is('twvmho0hq7');</script>
-->
<!-- PUBBLICITA' AD6 - FINE -->


<!-- PUBBLICITA' AD6 (15/02/2017) -->
<script type="text/javascript">
/* <![CDATA[ */
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="http://3falsp9c6k.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();/* ]]> */</script> 	
	
	<!-- ADROTATE GROUP "Banner Script before body" ID=49, 46 - INIZIO -->
<!-- Either there are no banners, they are disabled or none qualified for this location! --><!-- ADROTATE GROUP "Banner Script before body" ID=49, 46 - FINE -->


<div id="wrapper"  >
	
		<div id="ad940x60"><div id="adrotate_widgets-8" class="widget adrotate_widgets"><div class="g g-37"><div class="g-dyn a-142 c-1"><!-- Leader Grande -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-7393259725662416"
     data-ad-slot="6644744547"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-143 c-2"><!-- Leader 940 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:940px;height:60px"
     data-ad-client="ca-pub-7393259725662416"
     data-ad-slot="7312395748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-241 c-3"><a href="http://www.primonetwork.it/landing_pages/prestito_dipendenti_e_pensionati.php?from=122674" title="Primo Network" rel="nofollow" target="_blank"><img src="http://www.articolotre.com/wp-content/uploads/2015/07/970x90_primonetwork.gif" title="Primo Network" alt="Primo Network" style="border:0;" /></a></div><div class="g-dyn a-208 c-4"><!-- circuito zanox : auto 728x90 noicompriamoauto -->
<a href="http://ad.zanox.com/ppc/?31590776C985009463T"><img src="http://ad.zanox.com/ppv/?31590776C985009463" align="bottom" width="728" height="90" border="0" hspace="1" alt="noi compriamo auto"></a></div><div class="g-dyn a-211 c-5"><!-- circuito zanox : formular 728x90 noicompriamoauto -->
<a href="http://ad.zanox.com/ppc/?31590864C1699912167T"><img src="http://ad.zanox.com/ppv/?31590864C1699912167" align="bottom" width="728" height="90" border="0" hspace="1" alt="noi compriamo auto"></a></div><div class="g-dyn a-234 c-6"><a href="http://www.primonetwork.it/landing_pages/prestito_dipendenti_e_pensionati.php?from=122674" title="Primo Network" rel="nofollow" target="_blank"><img src="http://www.articolotre.com/wp-content/uploads/2016/10/728x90_primonetwork_nuovo64.gif" title="Primo Network" alt="Primo Network" style="border:0;" /></a></div></div></div></div>
		
	
	<!-- #Header -->
	
		<!--headerPlus-->
<div id="header" style="position:relative;">
<!-- If image is activated to be displayed as logo -->
		<div id="logo">
		<div id="logo-plus"><img src="http://www.articolotre.com/images/plus.png" width="90" height="48"  /></div>
		<a href="http://www.articolotre.com/category/articolotre-plus/" >
			<img src="http://www.articolotre.com/images/logoa3-testata.png" alt="ArticoloTre" title="ArticoloTre" />
		</a>
	</div>
		<div id="logo468x60">
		<a href="http://www.articolotre.com/category/articolotre-plus/a3plus-arte-archivio/" title="AR? Archivio" ><img src="http://www.articolotre.com/ads/adrotate/468x60_a3plus-arte-archivio.jpg" alt="AR? Archivio" title="AR? Archivio" width="468" height="60" /></a>
	</div>
	<div id="a3plus-desc">
			</div>
	<div class="clear"></div>
</div>		
		<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navcats" style="position:relative;">
					<ul id="menu-newmainmenu" class="menu"><li id="menu-item-289015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-289015"><a href="http://www.articolotre.com/">Prima Pagina</a></li>
<li id="menu-item-289016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289016"><a href="http://www.articolotre.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-289019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289019"><a href="http://www.articolotre.com/category/politica/">Politica</a></li>
<li id="menu-item-289846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289846"><a href="http://www.articolotre.com/category/esteri-2/">Esteri</a></li>
<li id="menu-item-289021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289021"><a href="http://www.articolotre.com/category/attualita/">Attualità</a>
<ul class="sub-menu">
	<li id="menu-item-289083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289083"><a href="http://www.articolotre.com/category/attualita/societa-e-sociale/">Società e Sociale</a></li>
	<li id="menu-item-289022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289022"><a href="http://www.articolotre.com/category/attualita/cultura-e-spettacoli/">Cultura e spettacoli</a>
	<ul class="sub-menu">
		<li id="menu-item-289024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289024"><a href="http://www.articolotre.com/category/attualita/cultura-e-spettacoli/cinema-homevideo/">Cinema e homevideo</a></li>
		<li id="menu-item-289025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289025"><a href="http://www.articolotre.com/category/attualita/cultura-e-spettacoli/libri-fumetti/">Libri e fumetti</a></li>
	</ul>
</li>
	<li id="menu-item-289026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289026"><a href="http://www.articolotre.com/category/attualita/economia-lavoro-2/">Economia e lavoro</a></li>
	<li id="menu-item-289027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289027"><a href="http://www.articolotre.com/category/attualita/scienza-e-ambiente/">Scienza</a>
	<ul class="sub-menu">
		<li id="menu-item-289031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289031"><a href="http://www.articolotre.com/category/attualita/scienza-e-ambiente/hi-tech/">Hi Tech</a></li>
	</ul>
</li>
	<li id="menu-item-289029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289029"><a href="http://www.articolotre.com/category/attualita/giochi-attualita/">Giochi</a></li>
	<li id="menu-item-289030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289030"><a href="http://www.articolotre.com/category/attualita/giovani-attualita/">Giovani</a></li>
	<li id="menu-item-289032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289032"><a href="http://www.articolotre.com/category/attualita/strano-ma-vero/">Strano ma vero</a></li>
</ul>
</li>
<li id="menu-item-289034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289034"><a href="http://www.articolotre.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-289035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289035"><a href="http://www.articolotre.com/category/sport/calcio-sport/">Calcio</a></li>
	<li id="menu-item-289036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289036"><a href="http://www.articolotre.com/category/sport/basket-sport/">Basket</a></li>
	<li id="menu-item-289037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289037"><a href="http://www.articolotre.com/category/sport/altri-sport/">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-289038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289038"><a href="http://www.articolotre.com/category/legalita/">Legalità</a></li>
<li id="menu-item-289039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289039"><a href="http://www.articolotre.com/category/inchieste/">Inchieste</a></li>
<li id="menu-item-289040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289040"><a href="http://www.articolotre.com/category/interviste/">Interviste</a></li>
<li id="menu-item-289041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289041"><a href="http://www.articolotre.com/category/recensioni/">Recensioni</a></li>
<li id="menu-item-289082" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-289082"><a href="http://www.articolotre.com/category/articolotre-plus/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-289044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289044"><a href="http://www.articolotre.com/category/articolotre-plus/multimedia/">ArticoloTre TV</a>
	<ul class="sub-menu">
		<li id="menu-item-289045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289045"><a href="http://www.articolotre.com/category/articolotre-plus/multimedia/video-curiosita/">Curiosità</a></li>
		<li id="menu-item-289046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289046"><a href="http://www.articolotre.com/category/articolotre-plus/multimedia/giochi-multimedia/">Giochi</a></li>
		<li id="menu-item-289047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289047"><a href="http://www.articolotre.com/category/articolotre-plus/multimedia/impronta-multimedia/">L&#8217;Impronta Video</a></li>
		<li id="menu-item-289048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289048"><a href="http://www.articolotre.com/category/articolotre-plus/multimedia/video-lifestyle/">Lifestyle</a></li>
		<li id="menu-item-289049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289049"><a href="http://www.articolotre.com/category/articolotre-plus/multimedia/video-spettacolo/">Spettacolo</a></li>
		<li id="menu-item-289051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289051"><a href="http://www.articolotre.com/category/articolotre-plus/multimedia/sport-multimedia/">Sport</a></li>
	</ul>
</li>
	<li id="menu-item-289056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289056"><a href="http://www.articolotre.com/category/articolotre-plus/impronta-rubriche/">L&#8217;impronta</a>
	<ul class="sub-menu">
		<li id="menu-item-289057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289057"><a href="http://www.articolotre.com/category/articolotre-plus/impronta-rubriche/dr-mhouse/">Dr. Mhouse</a></li>
		<li id="menu-item-289058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289058"><a href="http://www.articolotre.com/category/articolotre-plus/impronta-rubriche/impronta-animali/">Mondo Animali</a></li>
		<li id="menu-item-289059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289059"><a href="http://www.articolotre.com/category/articolotre-plus/impronta-rubriche/impronta-veterinari/">Sezione Veterinaria</a>
		<ul class="sub-menu">
			<li id="menu-item-289060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289060"><a href="http://www.articolotre.com/category/articolotre-plus/impronta-rubriche/impronta-veterinari/bio-veterinari/">Biografie Veterinari</a></li>
		</ul>
</li>
		<li id="menu-item-289061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289061"><a href="http://www.articolotre.com/category/articolotre-plus/multimedia/impronta-multimedia/">L&#8217;Impronta Video</a></li>
	</ul>
</li>
	<li id="menu-item-289193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289193"><a href="http://www.articolotre.com/category/articolotre-plus/a3plus-incon/">Incontemporaneità</a></li>
	<li id="menu-item-306273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306273"><a href="http://www.articolotre.com/category/articolotre-plus/a3plus-lala/">EuropesTwoLungs</a></li>
	<li id="menu-item-324660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324660"><a href="http://www.articolotre.com/category/articolotre-plus/a3plus-saturno/">Gli Anelli di Saturno</a></li>
	<li id="menu-item-330751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330751"><a href="http://www.articolotre.com/category/articolotre-plus/a3plus-tastetime/">TasteTime</a></li>
	<li id="menu-item-330834" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-330834"><a href="http://www.articolotre.com/category/articolotre-plus/a3plus-arte/">AR?</a></li>
	<li id="menu-item-346855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346855"><a href="http://www.articolotre.com/category/articolotre-plus/a3plus-italiacuba/">Associazione Nazionale di Amicizia Italia &#8211; Cuba</a></li>
</ul>
</li>
<li id="menu-item-289220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289220"><a href="http://www.articolotre.com/category/edizioni/">Ed. Locali</a>
<ul class="sub-menu">
	<li id="menu-item-289065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289065"><a href="http://www.articolotre.com/category/edizioni/piemonte-edizioni/">Piemonte</a></li>
	<li id="menu-item-289067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289067"><a href="http://www.articolotre.com/category/edizioni/roma-edizioni/">Roma</a></li>
	<li id="menu-item-289845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289845"><a href="http://www.articolotre.com/category/edizioni/sicilia-edizioni/">Sicilia</a></li>
</ul>
</li>
</ul>		
		

		<div class="clear"></div>
	</div>
	
	<div id="navpages">
					<ul id="menu-newmenupagine" class="menu"><li id="menu-item-289089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289089"><a href="http://www.articolotre.com/la-nostra-struttura/">La struttura di ArticoloTre</a></li>
<li id="menu-item-289090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289090"><a href="http://www.articolotre.com/scrivici/">Scrivici</a></li>
<li id="menu-item-289091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289091"><a href="http://www.articolotre.com/editoriale/">Editoriale</a></li>
<li id="menu-item-289093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289093"><a href="http://www.articolotre.com/i-nostri-link/">I nostri link</a></li>
<li id="menu-item-289094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289094"><a href="http://www.articolotre.com/comunicato-editrice-a3-srl/">Comunicati</a></li>
<li id="menu-item-289095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289095"><a href="http://www.articolotre.com/privacy/">Informativa Privacy</a></li>
<li id="menu-item-289096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289096"><a href="http://www.articolotre.com/feed">RSS</a></li>
</ul>				<div class="clear"></div>
	</div>
	
		<div id="ad990x30"><div id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="g g-38"><div class="g-single a-136"><a href="http://www.articolotre.com/scrivici" title="Contattaci per la tua pubblicità su articolotre.com"><img src="http://www.articolotre.com/ads/adrotate/990x30_a3-promo-ads.jpg" title="Contattaci per la tua pubblicità su articolotre.com" alt="Contattaci per la tua pubblicità su articolotre.com" style="border:0;" /></a></div></div></div></div>
		
		<div id="bcn_widget-2" class="widget widget_breadcrumb_navxt"><div class="breadcrumbs" vocab="https://schema.org/" typeof="BreadcrumbList"><!-- Breadcrumb NavXT 5.6.0 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="ArticoloTre." href="http://www.articolotre.com" class="home">ArticoloTre</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Articolotre Plus" href="http://www.articolotre.com/category/articolotre-plus/" class="taxonomy category">Articolotre Plus</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="AR?" href="http://www.articolotre.com/category/articolotre-plus/a3plus-arte/" class="taxonomy category">AR?</a></span> &gt; <span typeof="v:Breadcrumb"><span property="v:title">Spazio Parentesi. Pratiche e Poetiche a Torino</span></span></div></div>		
	<div class="clear"></div>	

<!-- template_impronta[0]  template_video[0]   template_animali[0]  template_territori[0]  -->
	

<div id="InnerLeftSidebar" >


<div id="text-34" class="widget InnerLeftSidebar widget_text">			<div class="textwidget"><div class="special-box special-box-recenti"><div class="Title"><h2 class="postTitle">recenti</h2></div></div></div>
		</div><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<div id="recent-posts-widget-with-thumbnails-2" class="widget InnerLeftSidebar recent-posts-widget-with-thumbnails">		<ul>
			<li><a href="http://www.articolotre.com/2017/03/storie-omosessuali-sul-piccolo-schermo/"><img width="120" height="90" src="http://www.articolotre.com/wp-content/uploads/2017/03/whenwerise-161x120.jpg" class="attachment-120x90 size-120x90 wp-post-image" alt="Storie omosessuali sul piccolo schermo" srcset="http://www.articolotre.com/wp-content/uploads/2017/03/whenwerise-161x120.jpg 161w, http://www.articolotre.com/wp-content/uploads/2017/03/whenwerise-320x240.jpg 320w, http://www.articolotre.com/wp-content/uploads/2017/03/whenwerise-80x60.jpg 80w, http://www.articolotre.com/wp-content/uploads/2017/03/whenwerise-224x170.jpg 224w" sizes="(max-width: 120px) 100vw, 120px" /><span class="rpwwt-post-title">Storie omosessuali sul piccolo schermo</span></a></li>
			<li><a href="http://www.articolotre.com/2017/03/nuova-tegola-per-silvio-berlusconi-altri-soldi-alle-olgettine/"><img width="120" height="90" src="http://www.articolotre.com/wp-content/uploads/2017/03/olgettine-161x120.jpg" class="attachment-120x90 size-120x90 wp-post-image" alt="Nuova tegola per Silvio Berlusconi: altri soldi alle olgettine" srcset="http://www.articolotre.com/wp-content/uploads/2017/03/olgettine-161x120.jpg 161w, http://www.articolotre.com/wp-content/uploads/2017/03/olgettine-320x240.jpg 320w, http://www.articolotre.com/wp-content/uploads/2017/03/olgettine-80x60.jpg 80w, http://www.articolotre.com/wp-content/uploads/2017/03/olgettine-224x170.jpg 224w" sizes="(max-width: 120px) 100vw, 120px" /><span class="rpwwt-post-title">Nuova tegola per Silvio Berlusconi: altri soldi alle olgettine</span></a></li>
			<li><a href="http://www.articolotre.com/2017/03/brindisi-avvocato-spara-ad-un-suo-cliente-e-lo-uccide/"><img width="120" height="90" src="http://www.articolotre.com/wp-content/uploads/2017/03/avvocato-161x120.jpg" class="attachment-120x90 size-120x90 wp-post-image" alt="Brindisi. Avvocato spara ad un suo cliente e lo uccide" srcset="http://www.articolotre.com/wp-content/uploads/2017/03/avvocato-161x120.jpg 161w, http://www.articolotre.com/wp-content/uploads/2017/03/avvocato-320x240.jpg 320w, http://www.articolotre.com/wp-content/uploads/2017/03/avvocato-80x60.jpg 80w, http://www.articolotre.com/wp-content/uploads/2017/03/avvocato-224x170.jpg 224w" sizes="(max-width: 120px) 100vw, 120px" /><span class="rpwwt-post-title">Brindisi. Avvocato spara ad un suo cliente e lo uccide</span></a></li>
			<li><a href="http://www.articolotre.com/2017/03/in-arrivo-la-cometa-di-aprile/"><img width="120" height="90" src="http://www.articolotre.com/wp-content/uploads/2017/03/cometa-161x120.jpg" class="attachment-120x90 size-120x90 wp-post-image" alt="In arrivo la cometa di aprile" srcset="http://www.articolotre.com/wp-content/uploads/2017/03/cometa-161x120.jpg 161w, http://www.articolotre.com/wp-content/uploads/2017/03/cometa-320x240.jpg 320w, http://www.articolotre.com/wp-content/uploads/2017/03/cometa-80x60.jpg 80w, http://www.articolotre.com/wp-content/uploads/2017/03/cometa-224x170.jpg 224w" sizes="(max-width: 120px) 100vw, 120px" /><span class="rpwwt-post-title">In arrivo la cometa di aprile</span></a></li>
			<li><a href="http://www.articolotre.com/2017/03/bologna-nasce-il-primo-condominio-per-anziani-gay/"><img width="120" height="90" src="http://www.articolotre.com/wp-content/uploads/2017/03/gay-161x120.jpg" class="attachment-120x90 size-120x90 wp-post-image" alt="Bologna. Nasce il primo condominio per anziani gay" srcset="http://www.articolotre.com/wp-content/uploads/2017/03/gay-161x120.jpg 161w, http://www.articolotre.com/wp-content/uploads/2017/03/gay-320x240.jpg 320w, http://www.articolotre.com/wp-content/uploads/2017/03/gay-80x60.jpg 80w, http://www.articolotre.com/wp-content/uploads/2017/03/gay-224x170.jpg 224w" sizes="(max-width: 120px) 100vw, 120px" /><span class="rpwwt-post-title">Bologna. Nasce il primo condominio per anziani gay</span></a></li>
		</ul>
	</div></div><div id="adrotate_widgets-5" class="widget InnerLeftSidebar adrotate_widgets"><div class="g g-13"><div class="g-dyn a-21 c-1"><ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-7393259725662416"
     data-ad-slot="6754465344"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-54 c-2"><script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=87394");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script></div><div class="g-dyn a-161 c-3"><!-- codice circuito  Pnet Publisher Network-->
<!-- Spazio:  articolotre_com_120x600 -->
<script type="text/javascript">
    amm_zt = 0;
    amm_ad_siteid = 11152;
    amm_ad_zone = 122752;
    amm_ad_width = 120;
    amm_ad_height = 600;
</script>
<script type="text/javascript"           src='http://advdl.ammadv.it/js/amm_show_ads.js'>
</script>
<!-- codice circuito  Pnet Publisher Network - fine--></div><div class="g-dyn a-213 c-4"><!-- circuito zanox : summer 120x600 noicompriamoauto -->
<img src="http://ad.zanox.com/ppv/?31590878C948313803" align="bottom" width="1" height="1" border="0" hspace="1"><script language="javascript"  src="https://ad.zanox.com/ppv/images/programs/flash_load/flash_loader_ng.js"></script><script type="text/javascript"> zxFlash("https://s3.eu-central-1.amazonaws.com/wkda-marketing-images/it/bs_1/BS_1_IT_120x600.swf",  "https://s3.eu-central-1.amazonaws.com/wkda-marketing-images/it/bs_1/BS_1_IT_120x600.jpg", 120, 600, "opaque", "http://ad.zanox.com/ppc/?31590878C948313803&ULP=", "XXX");  
</script></div><div class="g-dyn a-22 c-5"><!-- PUBLY -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.publy.net/it/www/delivery/ajs.php':'http://adv.publy.net/it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1499");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adv.publy.net/it/www/delivery/ck.php?n=adc4b497&amp;cb=899065940' target='_blank'><img src='http://adv.publy.net/it/www/delivery/avw.php?zoneid=1499&amp;cb=899065940&amp;n=adc4b497' border='0' alt='' /></a></noscript>

<!-- DO NOT MODIFY --></div></div></div><div id="widget_tptn_pop-5" class="widget InnerLeftSidebar widget_widget_tptn_pop"><h3 class="narrowSidebarTitle">popolari oggi</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget5"><ul><li><a href="http://www.articolotre.com/2016/01/la-figlia-di-elsa-fornero-in-pensione-a-39-anni/"     class="tptn_link"><img src="http://www.articolotre.com/wp-content/uploads/2016/01/elsa-fornero-110x90.jpg" alt="La figlia di Elsa Fornero in pensione a 39 anni: ma è una bufala" title="La figlia di Elsa Fornero in pensione a 39 anni: ma è una bufala" width="110" height="90" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.articolotre.com/2016/01/la-figlia-di-elsa-fornero-in-pensione-a-39-anni/"     class="tptn_link"><span class="tptn_title">La figlia di Elsa Fornero in pensione a 39 anni: ma è una bufala</span></a></span></li><li><a href="http://www.articolotre.com/2015/07/indro-montanelli-colonialista-compro-una-12enne-abissina-era-un-bellanimalino/"     class="tptn_link"><img src="http://www.articolotre.com/wp-content/uploads/2015/07/abissina-110x90.jpg" alt="Indro Montanelli colonialista comprò una 12enne abissina: &quot;era un bell&#039;animalino&quot;" title="Indro Montanelli colonialista comprò una 12enne abissina: &quot;era un bell&#039;animalino&quot;" width="110" height="90" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.articolotre.com/2015/07/indro-montanelli-colonialista-compro-una-12enne-abissina-era-un-bellanimalino/"     class="tptn_link"><span class="tptn_title">Indro Montanelli colonialista comprò una 12enne abissina:&hellip;</span></a></span></li><li><a href="http://www.articolotre.com/2014/04/stipendi-ecclesiastici-quanto-guadagna-papa-francesco/"     class="tptn_link"><img src="http://www.articolotre.com/wp-content/uploads/2013/06/vaticano-110x90.jpg" alt="Stipendi ecclesiastici. Quanto guadagna Papa Francesco?" title="Stipendi ecclesiastici. Quanto guadagna Papa Francesco?" width="110" height="90" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.articolotre.com/2014/04/stipendi-ecclesiastici-quanto-guadagna-papa-francesco/"     class="tptn_link"><span class="tptn_title">Stipendi ecclesiastici. Quanto guadagna Papa Francesco?</span></a></span></li></ul><div class="tptn_clear"></div></div></div>
		
</div>
<div id="InnerMainContent">
	

		<div class="post">
						<!--eDintorni EdIndex INIZIO-->
			<!-- <EdIndex> -->
			<!--eDintorni EdIndex FINE-->
									
			<div id="bcrum">
							<h1 class="singlePageTitle"  style="padding-right: 35px;" >Spazio Parentesi. Pratiche e Poetiche a Torino			
			<div class="post-com-count-wrapper"><strong><a href="#comments" class="post-com-count"><span class="comment-count">0</strong></span></a></div></h1>
				
				
				<div class="dettagli-articolo">
					<div class="col-left">
						<div class="print">
							<!-- COLLEGAMENTO STAMPA -->
														<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="http://cdn.printfriendly.com/pf-icon.gif" alt="Print Friendly" />Stampa & PDF</a></div>						</div>

					</div>
					
					<div class="col-right">
											</div>
					
					<div class="clear"></div>
				</div>
				
				
			</div>
						
			
			
			

		


			
							<!-- CONTENUTO - INIZIO -->
				<div class="pf-content"><div id="attachment_382008" style="width: 227px" class="wp-caption alignleft"><a href="http://www.articolotre.com/wp-content/uploads/2017/04/Gabriele-Pino.jpg"><img class="size-medium wp-image-382008" src="http://www.articolotre.com/wp-content/uploads/2017/04/Gabriele-Pino-217x300.jpg" alt="Gabriele Pino per Spazio Parentesi" width="217" height="300" srcset="http://www.articolotre.com/wp-content/uploads/2017/04/Gabriele-Pino-217x300.jpg 217w, http://www.articolotre.com/wp-content/uploads/2017/04/Gabriele-Pino-195x270.jpg 195w, http://www.articolotre.com/wp-content/uploads/2017/04/Gabriele-Pino-495x685.jpg 495w, http://www.articolotre.com/wp-content/uploads/2017/04/Gabriele-Pino.jpg 694w" sizes="(max-width: 217px) 100vw, 217px" /></a><p class="wp-caption-text">Gabriele Pino per Spazio Parentesi</p></div>
<p><strong><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium">-Ivan Fassio-</span></span></span></strong></p>
<p>&nbsp;</p>
<p><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium">Per l&#8217;inaugurazione di <strong>Spazio Parentesi</strong>, domenica 2 aprile in via Belfiore 19 a partire dalle ore 18: a</span></span></span><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium">rchitetture reali e immaginarie, scorci urbani solidi e onirici di Benedetto Bonaffini; strappi spazio-temporali e tagli fotografici prospettici di Alex Kova; scatti autobiografici, diari scenico-emozionali e incisioni duali di Ester Pairona; illustrazioni grafico-digitali, cornici volanti e disegni a stampa di Gabriele Pino. Letture, presentazioni, interventi estemporanei. Ritagli e rotoli poetici, residui fatici, bugiardini criptopatici. A cura di Ivan Fassio, fino al 13 aprile, tutti i giorni dalle 15 alle 20. </span></span></span></p>
<p align="JUSTIFY">
<p align="JUSTIFY"><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium"><i>Opere di Benedetto Bonaffini, Alex Kova, Ester Pairona e Gabriele Pino saranno esposte nello stesso periodo alla Doppia Nicchia del Barbagusto, via Belfiore 36. </i></span></span></span><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium"><i>Sabato 8 e domenica 9 Spazio Parentesi si sposta a Rocca d&#8217;Arazzo (AT) per una mostra nell&#8217;abito del festival artistico-letterario La Bella Corte. </i></span></span></span></p>
<p align="JUSTIFY"><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium">Architettura dell’immaginario, realtà artificiale, simulazione grafica, interazione sonoro-musicale: la poesia ha rappresentato, nel corso dei tempi, tutte queste cose. A partire dalla propria etimologia, ha sempre convogliato le forze della creatività verso l’illimitata produzione di mondi conclusi in se stessi, assoluti: edifici inediti, biblioteche fittizie, cataloghi di innovazioni, strutture mimetiche. </span></span></span><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium">Autenticità e originalità sono state tradotte in linguaggi depurati o contaminati, in cui l’artificio dell’espressione potesse perdere ogni suo aspetto di utilità, di sviluppo efficace, di convenienza.</span></span></span><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium"><br />
Casualità e progetto si sono scontrati ed alleati, abbandonati definitivamente in processi di automazione o di rigenerazione stilistica. Nella propria natura di materia cristallizzata, di testimonianza scritta, la poesia si è scoperta portatrice di segni immacolati, lievi e sospesi, decorativamente – e perturbabilmente – fruibili soltanto nella grafìa che li contraddistingue. Come scissione tra oralità e scrittura, ha scavato tra sé e l’esistenza un immenso cratere, che continua a secernere preziosi tesori: getto continuo d’ispirazione.</span></span></span><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium">Compito di chi opera nella realtà contemporanea è il ricollocamento di queste ancestrali qualità della poetica in produzioni che sappiano amalgamarne, problematicamente, forma e sostanza. La ritrovata sensibilità nei confronti della parola andrà incanalata nelle sue variabili declinazioni: testimoniali, timbriche, seriali, riproduttive, grafiche, artistiche, performative, critiche, teatrali. Soltanto in questo modo, e attraverso una conseguente visione interdisciplinare, la poesia potrà reincarnare – secondo l’accezione originaria di creazione universale – il concetto primordiale di estetica: relazione attiva nei confronti di tutti i campi della percezione.</span></span></span></p>
<p align="JUSTIFY"><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: large">Nascere in poesia progressivamente, da sempre, per la stessa imperscrutabile impalpabile indefinibile tensione che ci consente di dirci pian piano contemporaneamente, e di venire, quali pericolosamente stessi, al mondo. Esserne fatalmente coscienti incoscienti, esserne fatati, è già compierne il destino. </span></span></span><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: large">Palpitazione, mai memoria, cristallizzazione neppure. Da rendere in perfezione e completezza: magia della terra che germoglia la scissione cara, inevitabile. Per lettura, voce, movimento, amplificazione-eco, scrittura, grafia, corpo-mondo, tutto. Che ciò sia chiaro, in splendore mattutino: è già compierne il destino. </span></span></span><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: large">E il filo tirato stia soltanto tra le categorie, a saperle riconoscere. Negli attriti del gruppo-esistenza, in oltre, ché a chiamarli altrimenti si rischia di scivolare nella Storia. Tale il mestiere di scrittore, che è alla base del raccolto, del racconto. La scelta della fabula e l&#8217;ironia per il frammento, il divertimento o l&#8217;invettiva in situazione. Come da bambino, sapiente, dal pampino riconoscere la distanza, anche nell&#8217;aggrovigliato intreccio dei tralci nei filari, tra la vite di barbera e il grignolino. Individuare, in tanta grazia, è già compierne il destino. </span></span></span><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: large">Per concludere, non finisce mai. Né sarà sufficiente, né abbastanza, peso-nulla da dichiarare alla dogana con addosso molto odore di polvere da sparo. L&#8217;amore per l&#8217;arte venatoria, dunque. E la violenza necessaria. Il cacciatore esperto si carica e sceglie da sé bossolo capsula e proiettile, viaggia, cartucciera stretta in vita. Camminare, scovare, uccidere la bestia. In immacolate contingenze, si viene ammessi in qualche circolo, si viene ricordati. Questo è secondario, oltreché meschino da sperare, e calcolarlo è inammissibile. Esserne certi, stando dritti, è già compierne il destino</span></span></span><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium">.</span></span></span></p>
<p align="LEFT"><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium"><br />
</span></span></span><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium"><b>Spazio Parentesi ( Poesia e Pratiche Contemporanee ) </b></span></span></span><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium"><b>aperto tutti i giorni dalle 15 alle 20 o su appuntamento &#8211;</b></span></span></span></p>
<p align="LEFT"><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium"><b>via Belfiore, 19 &#8211; </b></span></span></span><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium"><b>10125 Torino</b></span></span></span><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium"><b><br />
</b></span></span></span><span style="color: #000000"><span style="font-family: 'Times New Roman', serif"><span style="font-size: medium"><b>info: ivan.fassio@gmail.com &#8211; 3382270563</b></span></span></span><b> </b></p>
<p>		<!-- STEPLAB TWITTER FACEBOOK BUTTONS - INIZIO --></p>
<div class="steplab-twitter-facebook-buttons">
<div class="twitter-buttons">
<div class="column-left"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.articolotre.com/2017/04/spazio-parentesi-pratiche-e-poetiche-a-torino/" data-text="Spazio Parentesi. Pratiche e Poetiche a Torino" data-via="ArticoloTre" data-lang="it" data-related="ArticoloTre">Tweet</a></div>
<div class="column-right">
				<a href="https://twitter.com/ArticoloTre" class="twitter-follow-button" data-show-count="true" data-lang="it">Segui @ArticoloTre</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
<div class="clear"></div>
</div>
<div class="facebook-buttons">
<div class="column-left">
<div class="fb-like" data-href="http://www.articolotre.com/2017/04/spazio-parentesi-pratiche-e-poetiche-a-torino/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<div class="column-right">
<div class="fb-like-box" data-href="https://www.facebook.com/Vocedellacostituzione" data-width="350"  data-height="25" data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="false" data-show-border="false"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div id="fb-root"></div>
<p><script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script><br />
		<!-- STEPLAB TWITTER FACEBOOK BUTTONS - FINE --></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="http://cdn.printfriendly.com/pf-icon.gif" alt="Print Friendly" />Stampa & PDF</a></div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="addtoany_header">Condividi:</div><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.articolotre.com/2017/04/spazio-parentesi-pratiche-e-poetiche-a-torino/" data-a2a-title="Spazio Parentesi. Pratiche e Poetiche a Torino"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.articolotre.com%2F2017%2F04%2Fspazio-parentesi-pratiche-e-poetiche-a-torino%2F&amp;linkname=Spazio%20Parentesi.%20Pratiche%20e%20Poetiche%20a%20Torino" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.articolotre.com%2F2017%2F04%2Fspazio-parentesi-pratiche-e-poetiche-a-torino%2F&amp;linkname=Spazio%20Parentesi.%20Pratiche%20e%20Poetiche%20a%20Torino" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.articolotre.com%2F2017%2F04%2Fspazio-parentesi-pratiche-e-poetiche-a-torino%2F&amp;linkname=Spazio%20Parentesi.%20Pratiche%20e%20Poetiche%20a%20Torino" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.articolotre.com%2F2017%2F04%2Fspazio-parentesi-pratiche-e-poetiche-a-torino%2F&amp;linkname=Spazio%20Parentesi.%20Pratiche%20e%20Poetiche%20a%20Torino" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.articolotre.com%2F2017%2F04%2Fspazio-parentesi-pratiche-e-poetiche-a-torino%2F&amp;linkname=Spazio%20Parentesi.%20Pratiche%20e%20Poetiche%20a%20Torino" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.articolotre.com%2F2017%2F04%2Fspazio-parentesi-pratiche-e-poetiche-a-torino%2F&amp;linkname=Spazio%20Parentesi.%20Pratiche%20e%20Poetiche%20a%20Torino" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_wechat" href="http://www.addtoany.com/add_to/wechat?linkurl=http%3A%2F%2Fwww.articolotre.com%2F2017%2F04%2Fspazio-parentesi-pratiche-e-poetiche-a-torino%2F&amp;linkname=Spazio%20Parentesi.%20Pratiche%20e%20Poetiche%20a%20Torino" title="WeChat" rel="nofollow" target="_blank"></a><a class="a2a_button_copy_link" href="http://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.articolotre.com%2F2017%2F04%2Fspazio-parentesi-pratiche-e-poetiche-a-torino%2F&amp;linkname=Spazio%20Parentesi.%20Pratiche%20e%20Poetiche%20a%20Torino" title="Copy Link" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.articolotre.com%2F2017%2F04%2Fspazio-parentesi-pratiche-e-poetiche-a-torino%2F&amp;linkname=Spazio%20Parentesi.%20Pratiche%20e%20Poetiche%20a%20Torino" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>				<!-- CONTENUTO - FINE -->
				
				
								
								
								
								<!--eDintorni EdIndex INIZIO-->
				<!-- </EdIndex> -->
				<!--eDintorni EdIndex FINE-->
								<div class="clear"></div>
				
				<div id="post-tags"><a href="http://www.articolotre.com/tag/alex-kova/" >#Alex Kova</a> <a href="http://www.articolotre.com/tag/ester-pairona/" >#Ester Pairona</a> <a href="http://www.articolotre.com/tag/gabriele-pino/" >#Gabriele Pino</a> <a href="http://www.articolotre.com/tag/spazio-parentesi/" >#Spazio Parentesi</a> 				</div>
				<div class="post-cat"><a href="http://www.articolotre.com/category/articolotre-plus/a3plus-arte/" rel="category tag">AR?</a> <a href="http://www.articolotre.com/category/articolotre-plus/a3plus-arte-archivio/" rel="category tag">AR? Archivio</a></div>
				<div class="clear"></div>
				<br />
				<!-- eDintorni - CHANNEL 1  --><script async src="http://edintorni.net/related/service/widget/v2/?ac=articolotre&ch=1" language="javascript"></script>				
				<div  class="post-tags post-tags-twitter"><a target="_blank" href="https://twitter.com/hashtag/Alex Kova?src=hash" >#Alex Kova</a> <a target="_blank" href="https://twitter.com/hashtag/Ester Pairona?src=hash" >#Ester Pairona</a> <a target="_blank" href="https://twitter.com/hashtag/Gabriele Pino?src=hash" >#Gabriele Pino</a> <a target="_blank" href="https://twitter.com/hashtag/Spazio Parentesi?src=hash" >#Spazio Parentesi</a> 				</div>
				
								
				
			
			

			

			<div class="clear"></div>


			

			

		</div><!-- POST -->
			
		<a name="comments" /><div class="box-commenti"><h3 class="post-fb-comments-title">Commenti su Facebook</h3><div class="fb-comments" data-href="http://www.articolotre.com/2017/04/spazio-parentesi-pratiche-e-poetiche-a-torino/" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
<!-- You can start editing here. -->
	<h3 id="comments">Nessun commento per <span class="respondEntryTitle">&#8220;Spazio Parentesi. Pratiche e Poetiche a Torino&#8221;</span></h3>
 	
			<!-- If comments are open, but there are no comments. -->

	 


<h3 id="leaveComment">Scrivi una replica</h3>
<div id="respond">

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/spazio-parentesi-pratiche-e-poetiche-a-torino/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></small>
</div>
<script type="text/javascript" language="Javascript">
	function check_commentform(modulo){
		
		if(modulo.comment_privacy.checked==false){ modulo.comment_privacy.focus(); return false; }
	return true;
	}
</script>
<form action="http://www.articolotre.com/wp-comments-post.php" method="post" id="commentform"  onsubmit="return check_commentform(this);"  >


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1"   placeholder="Nome"  />
<label for="author"></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"   placeholder="E-mail"   />
<label for="email"></label></p>



<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea  id="6f978b1ceb"  name="283e8ca1b7"   cols="100%" rows="10" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "12682957df0614fa2b1e0e40aea41323" );document.getElementById("6f978b1ceb").setAttribute( "id", "comment" );</script></p>



<!-- Valentina Cavazza 25/06/2013 -->
<p style="font-size:10px !important;"><input type="checkbox" name="comment_privacy" id="comment_privacy" value="1" checked=true  tabindex="5" /> Dichiaro di aver letto ed approvato l'<a rel="nofollow" href="http://www.articolotre.com/privacy" style="color:#CD1713;text-decoration:underline;" title="Leggi l'informativa sulla privacy">informativa sulla privacy</a>. 
<label for="comment_privacy"><small>(obbligatorio)</small></label></p>
<!-- Valentina Cavazza 25/06/2013 -->

<!-- reCAPTCHA 
<div id="captcha-comment" class="g-recaptcha" data-sitekey="6LeuvQcUAAAAAA59RsFSuBNKhpG4hliWqw1EMJ0I" data-size="compact" ></div><br />
-->

	<p style="font-size:10px !important;">N.B. I commenti volgari o che contengano insulti verranno automaticamente cestinati ed inseriti nello spam</p>

<p><input name="submit" type="submit" id="submit" tabindex="6" value="INVIA" />
<input type='hidden' name='comment_post_ID' value='382007' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
</form>
</div>

</div>
		
				
	<!--</div> INNERLEFT -->

	
	

						

					

					<div class="clear"></div>

				</div><!-- Enf of InnerMainContent -->


				<div id="InnerRightSidebar">
	
	
				
	<div id="adrotate_widgets-15" class="widget InnerRightSidebar adrotate_widgets"><div class="g g-40"><div class="g-dyn a-236 c-1"><a href="http://www.a3editrice.it/prodotto/vittorio-arrigoni-il-cono-dombra/" title="Vittorio Arrigoni - Il cono d'ombra di Monica Mistretta" rel="nofollow" target="_blank" ><img src="http://www.articolotre.com/wp-content/uploads/2015/07/336x280_a3editrice-vittorio-arrigoni.gif" title="Vittorio Arrigoni - Il cono d'ombra di Monica Mistretta" alt="Vittorio Arrigoni - Il cono d'ombra di Monica Mistretta" style="border:0;" /></a></div><div class="g-dyn a-240 c-2"><a href="http://www.primonetwork.it/landing_pages/prestito_dipendenti_e_pensionati.php?from=122674" title="Primo Network" rel="nofollow" target="_blank"><img src="http://www.articolotre.com/wp-content/uploads/2015/07/336x280_primonetwork.gif" title="Primo Network" alt="Primo Network" style="border:0;" /></a></div><div class="g-dyn a-242 c-3"><!-- eADV.it 300x250 -->
<script type="text/javascript"
src="http://www.eadv.it/track/?x=bd-12579-33-2-3f-0-c8-12-9e-300x250-f3-0-09-27&amp;u=amrotci.ceorlto">
</script></div><div class="g-dyn a-216 c-4"><!-- circuito zanox : autowidget 336x280 noicompriamoauto -->
<img src="http://ad.zanox.com/ppv/?31590572C746343673" align="bottom" width="1" height="1" border="0" hspace="1"><iframe src="https://auto.noicompriamoauto.it/evaluation/international/v1/?zanox_tracking_host=http://ad.zanox.com/ppc/&zanox_tracking_param=31590572C746343673%26ULP" style="width:336px;height:280px;border:0"></iframe></div><div class="g-dyn a-145 c-5"><!-- Rettangolo Grande -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7393259725662416"
     data-ad-slot="5168011341"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="adrotate_widgets-11" class="widget InnerRightSidebar adrotate_widgets"><div class="g g-15"><div class="g-dyn a-207 c-1"><!-- circuito zanox : auto 300x250 noicompriamoauto -->
<a href="http://ad.zanox.com/ppc/?31590746C508441683T"><img src="http://ad.zanox.com/ppv/?31590746C508441683" align="bottom" width="300" height="250" border="0" hspace="1" alt="noi compriamo auto"></a></div><div class="g-dyn a-239 c-2"><a href="http://www.primonetwork.it/landing_pages/prestito_dipendenti_e_pensionati.php?from=122674" title="Primo Network" rel="nofollow" target="_blank"><img src="http://www.articolotre.com/wp-content/uploads/2015/07/300x250_primonetwork.gif" title="Primo Network" alt="Primo Network" style="border:0;" /></a></div><div class="g-dyn a-242 c-3"><!-- eADV.it 300x250 -->
<script type="text/javascript"
src="http://www.eadv.it/track/?x=bd-12579-33-2-3f-0-c8-12-9e-300x250-f3-0-09-27&amp;u=amrotci.ceorlto">
</script></div><div class="g-dyn a-210 c-4"><!-- circuito zanox : formular 300x250 noicompriamoauto -->
<a href="http://ad.zanox.com/ppc/?31590840C1876372343T"><img src="http://ad.zanox.com/ppv/?31590840C1876372343" align="bottom" width="250" height="250" border="0" hspace="1" alt="noi compriamo auto"></a></div><div class="g-dyn a-222 c-5"><a href="http://www.a3editrice.it/prodotto/piu-per-gioco-che-per-amore/" title="Più per gioco che per amore" rel="nofollow" target="_blank" ><img src="http://www.articolotre.com/wp-content/uploads/2015/06/300x250_a3editrice-piupergioco.jpg" title="Più per gioco che per amore" alt="Più per gioco che per amore" style="border:0;" /></a></div><div class="g-dyn a-15 c-6"><ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7393259725662416"
     data-ad-slot="1525516945"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-170 c-7"><a href="http://www.a3editrice.it/shop/" title="A3 Editrice - Shop" rel="nofollow" target="_blank" ><img src="http://www.articolotre.com/wp-content/uploads/2015/01/300x250_a3editrice.gif" title="A3 Editrice - Shop" alt="A3 Editrice - Shop" style="border:0;" width="300" height="250"  /></a></div><div class="g-dyn a-220 c-8"><a href="http://www.a3editrice.it/prodotto/manuale-di-sopravvivenza-per-giovani-insegnanti/" title="Manuale di sopravvivenza per giovani insegnanti" rel="nofollow" target="_blank" ><img src="http://www.articolotre.com/wp-content/uploads/2015/06/300x250_a3editrice-manuale-insegnanti.gif" title="Manuale di sopravvivenza per giovani insegnanti" alt="Manuale di sopravvivenza per giovani insegnanti" style="border:0;" /></a></div><div class="g-dyn a-215 c-9"><!-- circuito zanox : autowidget 300x250 noicompriamoauto -->
<img src="http://ad.zanox.com/ppv/?31590572C746343673" align="bottom" width="1" height="1" border="0" hspace="1"><iframe src="https://auto.noicompriamoauto.it/evaluation/international/v1/?zanox_tracking_host=http://ad.zanox.com/ppc/&zanox_tracking_param=31590572C746343673%26ULP" style="width:300px;height:250px;border:0"></iframe></div></div></div><div id="adrotate_widgets-13" class="widget InnerRightSidebar adrotate_widgets"><div class="g g-39"><div class="g-dyn a-243 c-1"><a href="http://www.articolotre.com/category/articolotre-plus/a3plus-italiacuba/" title="Associazione Nazionale di Amicizia Italia - Cuba" ><img src="http://www.articolotre.com/wp-content/uploads/2015/08/300x60_a3plus-italiacuba.jpg" alt="Associazione Nazionale di Amicizia Italia - Cuba" title="Associazione Nazionale di Amicizia Italia - Cuba" /></a></div><div class="g-dyn a-166 c-2"><a href="%link%" title="EuropesTwoLungs" rel="nofollow" ><img src="http://www.articolotre.com/ads/adrotate/300x60_a3plus-lala.jpg" title="EuropesTwoLungs" alt="EuropesTwoLungs" style="border:0;" /></a></div><div class="g-dyn a-187 c-3"><a href="http://www.articolotre.com/category/articolotre-plus/a3plus-tastetime/" title="TasteTime"><img src="http://www.articolotre.com/wp-content/uploads/2015/02/300x60_a3plus-tastetime.jpg" title="TasteTime" alt="TasteTime" style="border:0;" /></a></div><div class="g-dyn a-200 c-4"><a href="http://www.articolotre.com/category/articolotre-plus/a3plus-arte/" title="Articolotre Plus - AR?"><img src="http://www.articolotre.com/wp-content/uploads/2015/04/300x60_a3plus-arte2.jpg" title="Articolotre Plus - AR?" alt="Articolotre Plus - AR?" style="border:0;" /></a></div><div class="g-dyn a-131 c-5"><a href="http://www.articolotre.com/category/articolotre-plus/a3plus-incon/" title="Incontemporaneità"><img src="http://www.articolotre.com/ads/adrotate/300x60_a3plus-incon.jpg" title="Incontemporaneità" alt="Incontemporaneità" style="border:0;" /></a></div><div class="g-dyn a-185 c-6"><a href="http://www.articolotre.com/category/articolotre-plus/a3plus-saturno/" title="Gli Anelli di Saturno"><img src="http://www.articolotre.com/wp-content/uploads/2015/02/300x60_a3plus-saturno.jpg" title="Gli Anelli di Saturno" alt="Gli Anelli di Saturno" style="border:0;" /></a></div><div class="g-dyn a-121 c-7"><a href="http://www.articolotre.com/category/articolotre-plus/multimedia" title="Articolotre TV" ><img src="http://www.articolotre.com/ads/adrotate/300x60_a3plus-a3tv.jpg" alt="Articolotre TV" title="Articolotre TV" /></a></div><div class="g-dyn a-118 c-8"><a href="http://www.articolotre.com/category/articolotre-plus/impronta-rubriche"><img src="http://www.articolotre.com/ads/adrotate/300x60_a3plus-impronta.jpg" alt="L'Impronta" title="L'Impronta"/></a></div></div></div><div id="adrotate_widgets-12" class="widget InnerRightSidebar adrotate_widgets"><div class="g g-16"><div class="g-single a-13"><!-- 4WNET -->
<iframe id="mirago" src="http://feed.4wnet.com/feed.html.ashx?a=312308&amp;n=3&amp;u=ref&amp;i=1&amp;iw=60&amp;ih=60&amp;hd=4&amp;f=0&amp;c=http://www.articolotre.com/wp-includes/4wnetcss/4wnetcustom300x250_inner.css" frameborder='0' scrolling='no' width='300' height='270' style="margin-left: 20px;"></iframe>
<!-- 4WNET FINE --></div></div></div><div id="ajdg_bnnrwidgets-2" class="widget InnerRightSidebar ajdg_bnnrwidgets"><div class="a-single a-248"><div id="container" style="width:300px;height:250px;"> 
  <div id="artre15expanditdp-frontpage" class="zoomin-player-container">
  <script>
    if ( typeof window.zoominJSVideoControl  === 'undefined') {
      setTimeout(function() {
        var e = document.createElement('script');
        e.src = 'http://blackbird.zoomin.tv/GalleryPlayers/videocontrol_artre15expanditdp-frontpage.js';
        e.async = true;
        (document.getElementsByTagName('head')[0]).appendChild(e);
      },5);
    }
  </script>
</div>
</div></div></div><div id="widget_sp_image-8" class="widget InnerRightSidebar widget_sp_image"><img width="232" height="39" alt="ArticoloTre TV" class="attachment-full" style="max-width: 100%;" src="http://www.articolotre.com/wp-content/uploads/2014/08/a3plus_a3tv_2321.jpg" /></div><div id="fa-slideshow-widget-7" class="widget InnerRightSidebar fa_slideshow"><div class="FA_overall_container_smoke FA_slider  dark" style="width:300px"  id="FA_slider_375126">	
	<div class="FA_featured_articles" style="height:260px">
			<div class="FA_article fa_preload_bg" style="background-image:url(http://www.articolotre.com/wp-content/uploads/2017/03/stormi-passeri-300x220.jpg); background-position:top left; background-repeat:no-repeat; height:260px; ">
			<div class="FA_wrap">	
				<h2><a href="http://www.articolotre.com/2017/03/incantevoli-stormi-limpressionante-danza-dei-passeri/" title="Incantevoli stormi: l'impressionante danza dei passeri" target="_self">Incantevoli stormi: l&#8217;impressionante danza dei passeri</a></h2>                                                            </div>			
		</div>
			<div class="FA_article fa_preload_bg" style="background-image:url(http://www.articolotre.com/wp-content/uploads/2017/03/ebola-africa-300x220.jpg); background-position:top left; background-repeat:no-repeat; height:260px;  display:none;">
			<div class="FA_wrap">	
				<h2><a href="http://www.articolotre.com/2017/03/ebola-e-davvero-un-capitolo-chiuso/" title="Ebola: è davvero un capitolo chiuso?" target="_self">Ebola: è davvero un capitolo chiuso?</a></h2>                                                            </div>			
		</div>
			<div class="FA_article fa_preload_bg" style="background-image:url(http://www.articolotre.com/wp-content/uploads/2017/01/film-giallini-santamaria-rimetti-a-noi-i-nostri-debiti-300x220.jpg); background-position:top left; background-repeat:no-repeat; height:260px;  display:none;">
			<div class="FA_wrap">	
				<h2><a href="http://www.articolotre.com/2017/01/a-spasso-sul-set-con-giallini-e-santamaria/" title="A spasso sul set del nuovo film con Giallini e Santamaria" target="_self">A spasso sul set del nuovo film con Giallini e Santamaria</a></h2>                                                            </div>			
		</div>
			<div class="FA_article fa_preload_bg" style="background-image:url(http://www.articolotre.com/wp-content/uploads/2017/01/damasco-siria-ultimo-americano-300x220.jpg); background-position:top left; background-repeat:no-repeat; height:260px;  display:none;">
			<div class="FA_wrap">	
				<h2><a href="http://www.articolotre.com/2017/01/damasco-i-siriani-scappano-ma-lui-non-se-ne-va/" title="Damasco, i siriani scappano, ma lui non se ne va" target="_self">Damasco, i siriani scappano, ma lui non se ne va</a></h2>                                                            </div>			
		</div>
			<div class="FA_article fa_preload_bg" style="background-image:url(http://www.articolotre.com/wp-content/uploads/2017/01/beyonce-trump-300x220.jpg); background-position:top left; background-repeat:no-repeat; height:260px;  display:none;">
			<div class="FA_wrap">	
				<h2><a href="http://www.articolotre.com/2017/01/sfilera-anche-beyonce-nella-marcia-contro-trump/" title="Sfilerà anche Beyonce nella marcia contro Trump?" target="_self">Sfilerà anche Beyonce nella marcia contro Trump?</a></h2>                                                            </div>			
		</div>
			
    <a href="#" title="" class="FA_back">&lt;</a>
    <a href="#" title="" class="FA_next">&gt;</a>
    </div>		
</div></div><div id="text-42" class="widget InnerRightSidebar widget_text">			<div class="textwidget"><div class="special-box special-box-tagcloud">

    <div class="Title">
        <h2 class="postTitle">Di che cosa abbiamo parlato</h2>
    </div>

</div></div>
		</div><div id="tag_cloud-6" class="widget InnerRightSidebar widget_tag_cloud"><div class="Title"><h2 class="postTitle"> </h2></div><div class="tagcloud"><a href='http://www.articolotre.com/tag/andrea-centini/' class='tag-link-7283 tag-link-position-1' title='177 argomenti' style='font-size: 8.0740740740741pt;'>andrea centini</a>
<a href='http://www.articolotre.com/tag/articolotre/' class='tag-link-1469 tag-link-position-2' title='13.452 argomenti' style='font-size: 22pt;'>articolotre</a>
<a href='http://www.articolotre.com/tag/berlusconi/' class='tag-link-310 tag-link-position-3' title='461 argomenti' style='font-size: 11.111111111111pt;'>berlusconi</a>
<a href='http://www.articolotre.com/tag/calcio/' class='tag-link-1193 tag-link-position-4' title='253 argomenti' style='font-size: 9.1851851851852pt;'>calcio</a>
<a href='http://www.articolotre.com/tag/cosa-nostra/' class='tag-link-302 tag-link-position-5' title='445 argomenti' style='font-size: 11.037037037037pt;'>cosa nostra</a>
<a href='http://www.articolotre.com/tag/ebola/' class='tag-link-8297 tag-link-position-6' title='192 argomenti' style='font-size: 8.3703703703704pt;'>ebola</a>
<a href='http://www.articolotre.com/tag/forza-italia/' class='tag-link-1936 tag-link-position-7' title='209 argomenti' style='font-size: 8.5925925925926pt;'>Forza Italia</a>
<a href='http://www.articolotre.com/tag/francia/' class='tag-link-30 tag-link-position-8' title='172 argomenti' style='font-size: 8pt;'>francia</a>
<a href='http://www.articolotre.com/tag/gay/' class='tag-link-4408 tag-link-position-9' title='218 argomenti' style='font-size: 8.7407407407407pt;'>gay</a>
<a href='http://www.articolotre.com/tag/gianenrico-atzori/' class='tag-link-6114 tag-link-position-10' title='263 argomenti' style='font-size: 9.3333333333333pt;'>gianenrico atzori</a>
<a href='http://www.articolotre.com/tag/grecia/' class='tag-link-213 tag-link-position-11' title='293 argomenti' style='font-size: 9.7037037037037pt;'>grecia</a>
<a href='http://www.articolotre.com/tag/incidente/' class='tag-link-3172 tag-link-position-12' title='250 argomenti' style='font-size: 9.1851851851852pt;'>incidente</a>
<a href='http://www.articolotre.com/tag/india/' class='tag-link-1674 tag-link-position-13' title='193 argomenti' style='font-size: 8.3703703703704pt;'>india</a>
<a href='http://www.articolotre.com/tag/isis/' class='tag-link-8714 tag-link-position-14' title='757 argomenti' style='font-size: 12.740740740741pt;'>Isis</a>
<a href='http://www.articolotre.com/tag/islam/' class='tag-link-2450 tag-link-position-15' title='380 argomenti' style='font-size: 10.518518518519pt;'>Islam</a>
<a href='http://www.articolotre.com/tag/israele/' class='tag-link-616 tag-link-position-16' title='174 argomenti' style='font-size: 8pt;'>israele</a>
<a href='http://www.articolotre.com/tag/italia/' class='tag-link-44 tag-link-position-17' title='237 argomenti' style='font-size: 9.037037037037pt;'>italia</a>
<a href='http://www.articolotre.com/tag/lega-nord/' class='tag-link-132 tag-link-position-18' title='183 argomenti' style='font-size: 8.1481481481481pt;'>lega nord</a>
<a href='http://www.articolotre.com/tag/m5s/' class='tag-link-16784 tag-link-position-19' title='215 argomenti' style='font-size: 8.6666666666667pt;'>M5S</a>
<a href='http://www.articolotre.com/tag/matteo-renzi/' class='tag-link-4830 tag-link-position-20' title='235 argomenti' style='font-size: 8.962962962963pt;'>matteo renzi</a>
<a href='http://www.articolotre.com/tag/migranti/' class='tag-link-29 tag-link-position-21' title='336 argomenti' style='font-size: 10.148148148148pt;'>migranti</a>
<a href='http://www.articolotre.com/tag/milano/' class='tag-link-138 tag-link-position-22' title='289 argomenti' style='font-size: 9.6296296296296pt;'>milano</a>
<a href='http://www.articolotre.com/tag/napoli/' class='tag-link-252 tag-link-position-23' title='266 argomenti' style='font-size: 9.4074074074074pt;'>napoli</a>
<a href='http://www.articolotre.com/tag/omicidio/' class='tag-link-1973 tag-link-position-24' title='352 argomenti' style='font-size: 10.296296296296pt;'>omicidio</a>
<a href='http://www.articolotre.com/tag/omofobia/' class='tag-link-267 tag-link-position-25' title='250 argomenti' style='font-size: 9.1851851851852pt;'>omofobia</a>
<a href='http://www.articolotre.com/tag/papa-francesco/' class='tag-link-30615 tag-link-position-26' title='255 argomenti' style='font-size: 9.2592592592593pt;'>papa francesco</a>
<a href='http://www.articolotre.com/tag/pd/' class='tag-link-76 tag-link-position-27' title='299 argomenti' style='font-size: 9.7777777777778pt;'>pd</a>
<a href='http://www.articolotre.com/tag/polizia/' class='tag-link-566 tag-link-position-28' title='179 argomenti' style='font-size: 8.1481481481481pt;'>polizia</a>
<a href='http://www.articolotre.com/tag/renzi/' class='tag-link-7557 tag-link-position-29' title='634 argomenti' style='font-size: 12.148148148148pt;'>renzi</a>
<a href='http://www.articolotre.com/tag/roma/' class='tag-link-111 tag-link-position-30' title='827 argomenti' style='font-size: 13.037037037037pt;'>roma</a>
<a href='http://www.articolotre.com/tag/russia/' class='tag-link-35 tag-link-position-31' title='199 argomenti' style='font-size: 8.4444444444444pt;'>russia</a>
<a href='http://www.articolotre.com/tag/salvini/' class='tag-link-9731 tag-link-position-32' title='218 argomenti' style='font-size: 8.7407407407407pt;'>salvini</a>
<a href='http://www.articolotre.com/tag/scuola/' class='tag-link-4219 tag-link-position-33' title='175 argomenti' style='font-size: 8.0740740740741pt;'>scuola</a>
<a href='http://www.articolotre.com/tag/silvio-berlusconi/' class='tag-link-4285 tag-link-position-34' title='192 argomenti' style='font-size: 8.3703703703704pt;'>silvio berlusconi</a>
<a href='http://www.articolotre.com/tag/siria/' class='tag-link-587 tag-link-position-35' title='223 argomenti' style='font-size: 8.8148148148148pt;'>siria</a>
<a href='http://www.articolotre.com/tag/societa-e-sociale-2/' class='tag-link-3341 tag-link-position-36' title='187 argomenti' style='font-size: 8.2222222222222pt;'>società e sociale</a>
<a href='http://www.articolotre.com/tag/sport-2/' class='tag-link-1406 tag-link-position-37' title='207 argomenti' style='font-size: 8.5925925925926pt;'>sport</a>
<a href='http://www.articolotre.com/tag/strage/' class='tag-link-305 tag-link-position-38' title='182 argomenti' style='font-size: 8.1481481481481pt;'>strage</a>
<a href='http://www.articolotre.com/tag/suicidio/' class='tag-link-4076 tag-link-position-39' title='226 argomenti' style='font-size: 8.8888888888889pt;'>suicidio</a>
<a href='http://www.articolotre.com/tag/terremoto/' class='tag-link-412 tag-link-position-40' title='217 argomenti' style='font-size: 8.7407407407407pt;'>terremoto</a>
<a href='http://www.articolotre.com/tag/terrorismo/' class='tag-link-308 tag-link-position-41' title='304 argomenti' style='font-size: 9.7777777777778pt;'>terrorismo</a>
<a href='http://www.articolotre.com/tag/torino/' class='tag-link-1757 tag-link-position-42' title='468 argomenti' style='font-size: 11.185185185185pt;'>Torino</a>
<a href='http://www.articolotre.com/tag/turchia/' class='tag-link-588 tag-link-position-43' title='184 argomenti' style='font-size: 8.2222222222222pt;'>turchia</a>
<a href='http://www.articolotre.com/tag/ucraina/' class='tag-link-12178 tag-link-position-44' title='211 argomenti' style='font-size: 8.6666666666667pt;'>ucraina</a>
<a href='http://www.articolotre.com/tag/usa/' class='tag-link-159 tag-link-position-45' title='330 argomenti' style='font-size: 10.074074074074pt;'>usa</a></div>
</div><div id="a2a_follow_widget-2" class="widget InnerRightSidebar widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_24 a2a_follow addtoany_list" data-a2a-url="http://www.articolotre.com/feed" data-a2a-title="ArticoloTre" style=""><a class="a2a_button_facebook" href="https://www.facebook.com/Vocedellacostituzione" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/ArticoloTre" title="Twitter" target="_blank"></a><a class="a2a_button_google_plus" href="https://plus.google.com/+ArticolotreQuotidiano" title="Google+" target="_blank"></a><a class="a2a_button_feed" href="http://www.articolotre.com/feed" title="RSS Feed" target="_blank"></a></div></div>			
		
				
		
		
</div>

				


	
		
			
	







<div class="clear"></div>


<div id="footerPages">
				<span id="themeInfo">
			
		 <br />
		Copyright © <script type="text/javascript" language="JavaScript" >var today = new Date(); var anno = today.getFullYear() ; if(anno>2011){document.write("2011 - "+anno);}else{document.write(anno);}</script> <a href="https://www.facebook.com/pages/A3-Editrice/530624800406327" target="_blank">A3 Editrice srl</a> - P.Iva 10847000014 - All Rights Reserved - Developed by <a rel="nofollow"  href="http://www.step-net.it" target="_blank" title="Step srl">Step srl</a> - Rel 2.31 - <a rel="nofollow" href="http://www.articolotre.com/area_riservata">Accedi</a>		
		<!---->
<br />Articolotre.com è una testata giornalistica registrata presso il Tribunale di Torino N.29/2011 - N° ROC 23487
<br />Le immagini e i video utilizzati o a cui si fa riferimento in questo sito sono e rimangono dei rispettivi autori ed editori.<br /><a href="http://www.articolotre.com/note-legali/">Note legali</a>  -  <a href="http://www.articolotre.com/privacy/">Informativa privacy</a>  -  <a href="http://www.articolotre.com/cookie/">Cookie</a></span>

<!--<br />p.iva : 10847000014 | n. di ruolo presso Tribunale di Torino:  29/2011 | DECRETO DEL 15.04.2011 | N° ROC: 23487 |
<br /> -->
<!--Valentina Cavazza 29.04.2013| Direttore Responsabile: Riccardo Castagneri | Editore: A3 Editrice Srl--><!--Valentina Cavazza 29.04.2013 Editrice Articolotre--><!--<font color='#D7D7D7'> www.articolotre.com</font>-->
<!--<br /><a href="http://www.articolotre.com/?am_force_theme_layout=mobile">Vai alla versione mobile del sito</a>-->
<!--<a href="http://www.articolotre.com?dts_device=device">Vai alla versione mobile del sito</a>-->
<!--<a href="http://www.articolotre.com/?wpmp_switcher=mobile">Vai alla versione mobile del sito</a>-->
<!--<script language="Javascript" type="text/javacript">document.write("<br /><font color='#D7D7D7'>"+navigator.userAgent+"</font>");</script>-->
<!--<br /><a rel="nofollow"  href="mailto:webmaster@articolotre.com">Webmaster</a>-->
				<!-- ngg_resource_manager_marker --><link rel='stylesheet' id='FA_Lite_smoke-css'  href='http://www.articolotre.com/wp-content/plugins/featured-articles-lite/themes/smoke/stylesheet.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='FA_Lite_smoke-dark.css-css'  href='http://www.articolotre.com/wp-content/plugins/featured-articles-lite/themes/smoke/colors/dark.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.articolotre.com/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/add-to-any/addtoany.admin.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/featured-articles-lite/scripts/script-loader.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/featured-articles-lite/scripts/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/featured-articles-lite/scripts/FeaturedArticles.jquery.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FA_Lite_footer_params = {"FA_slider_375126":"{\"slideDuration\":\"3\",\"effectDuration\":\"0.6\",\"fadeDist\":\"0\",\"fadePosition\":\"left\",\"stopSlideOnClick\":false,\"autoSlide\":true,\"mouseWheelNav\":false,\"classic_thumb_animate\":false,\"classic_readmore_label\":\"Guarda tutti\",\"classic_readmore_link\":\"http:\\\/\\\/www.articolotre.com\\\/category\\\/articolotre-plus\\\/multimedia\\\/\",\"protocol\":\"http:\\\/\\\/\",\"no_credits\":\"1\",\"img\":\"http:\\\/\\\/www.articolotre.com\\\/wp-content\\\/plugins\\\/featured-articles-lite\\\/styles\\\/images\\\/fa_lite_ico.png\"}","loading_icon":"http:\/\/www.articolotre.com\/wp-content\/plugins\/featured-articles-lite\/styles\/loading.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/featured-articles-lite/scripts/fa_footer.js?ver=4.6.1'></script>
<div style="text-align: center;clear: both"><a onclick='document.cookie="fdx_switcher=mobile;path=/;expires=";' href='http://www.articolotre.com/2017/04/spazio-parentesi-pratiche-e-poetiche-a-torino/?fdx_switcher=mobile' title='Switch to Mobile Version' rel='nofollow'><img src='http://www.articolotre.com/wp-content/plugins/wp-mobile-edition/assets/images/switch.png' width='50' height='20' alt=''></a></div>      <script type="text/javascript">

          var pfHeaderImgUrl = 'http://www.articolotre.com/images/logoa3-testata.png';
          var pfHeaderTagline = 'ARTICOLOTRE';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-7').gslider({ groupid: 7, speed: 20000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 20000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 20000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 20000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 20000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-13').gslider({ groupid: 13, speed: 35000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 35000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 35000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 20000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 20000 });
	jQuery('.g-32').gslider({ groupid: 32, speed: 35000 });
	jQuery('.g-33').gslider({ groupid: 33, speed: 35000 });
	jQuery('.g-35').gslider({ groupid: 35, speed: 20000 });
	jQuery('.g-36').gslider({ groupid: 36, speed: 35000 });
	jQuery('.g-37').gslider({ groupid: 37, speed: 35000 });
	jQuery('.g-39').gslider({ groupid: 39, speed: 7000 });
	jQuery('.g-40').gslider({ groupid: 40, speed: 35000 });
	jQuery('.g-42').gslider({ groupid: 42, speed: 35000 });
	jQuery('.g-43').gslider({ groupid: 43, speed: 35000 });
	jQuery('.g-44').gslider({ groupid: 44, speed: 35000 });
	jQuery('.g-45').gslider({ groupid: 45, speed: 35000 });
}
});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #9e2a2a;"><div class="cookie-notice-container"><span id="cn-notice-text"><br>Questo sito raccoglie dati statistici anonimi sulla navigazione, mediante cookie installati da terze parti autorizzate, rispettando la privacy dei tuoi dati personali e secondo le norme previste dalla legge. Continuando a navigare su questo sito, cliccando sui link al suo interno o semplicemente scorrendo la pagina verso il basso, accetti il servizio e gli stessi cookie. Leggi la nostra <a href="http://www.articolotre.com/privacy/" style="color:#fff !important">Informativa Privacy</a>. <a href="http://www.articolotre.com/cookie/" style="color:#fff !important">Maggiori informazioni sui cookie e su come negarne il consenso</a>.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://www.articolotre.com/cookie/" target="_blank" id="cn-more-info" class="button bootstrap">Informativa Cookie</a>
				</div>
			</div>	
</div>


</div><!-- enf od wrapper -->


</body>


</html>