<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head profile="http://gmpg.org/xfn/11">
<link href="https://plus.google.com/115769167907750887342" rel="publisher" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    
    <meta name="msvalidate.01" content="1E86075326DA1C51254E1800C913374B" />
    <meta name="google-site-verification" content="_68CUPcvXGrVnUb_OWLaCLn-9FykTvUrgWe-gsFz25M" />
    
				
	
	<title>E&#039; morto Oliviero Beha: scrittore e maestro di giornalismo - ArticoloTre | ArticoloTre - Quotidiano online indipendente e di inchiesta</title>
<!--eDintorni Meta Tag INIZIO -->
<Meta name="EdTitle" content="E&#8217; morto Oliviero Beha: scrittore e maestro di giornalismo">
<Meta name="EdDateTime" content="2017/05/14">
<Meta name="EdIdentifier" content="id=383283">
<Meta name="EdImage" content="http://www.articolotre.com/wp-content/uploads/2017/05/beha.jpg">
<!--eDintorni Meta Tag FINE -->

	

			<style type="text/css" media="screen">@import url( http://www.articolotre.com/wp-content/themes/Advanced-Newspaper/style.min.css );</style>
	<link rel="stylesheet" href="http://www.articolotre.com/wp-content/themes/Advanced-Newspaper/styles/sans-default.min.css" type="text/css" media="screen" />
	<style></style>	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.articolotre.com/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.articolotre.com/feed" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.articolotre.com/feed/atom/" />	
	<link rel="pingback" href="" />	
		<link rel='archives' title='maggio 2017' href='http://www.articolotre.com/2017/05/' />
	<link rel='archives' title='aprile 2017' href='http://www.articolotre.com/2017/04/' />
	<link rel='archives' title='marzo 2017' href='http://www.articolotre.com/2017/03/' />
	<link rel='archives' title='febbraio 2017' href='http://www.articolotre.com/2017/02/' />
	<link rel='archives' title='gennaio 2017' href='http://www.articolotre.com/2017/01/' />
	<link rel='archives' title='dicembre 2016' href='http://www.articolotre.com/2016/12/' />
	<link rel='archives' title='novembre 2016' href='http://www.articolotre.com/2016/11/' />
	<link rel='archives' title='ottobre 2016' href='http://www.articolotre.com/2016/10/' />
	<link rel='archives' title='settembre 2016' href='http://www.articolotre.com/2016/09/' />
	<link rel='archives' title='agosto 2016' href='http://www.articolotre.com/2016/08/' />
	<link rel='archives' title='luglio 2016' href='http://www.articolotre.com/2016/07/' />
	<link rel='archives' title='giugno 2016' href='http://www.articolotre.com/2016/06/' />
	<link rel='archives' title='maggio 2016' href='http://www.articolotre.com/2016/05/' />
	<link rel='archives' title='aprile 2016' href='http://www.articolotre.com/2016/04/' />
	<link rel='archives' title='marzo 2016' href='http://www.articolotre.com/2016/03/' />
	<link rel='archives' title='febbraio 2016' href='http://www.articolotre.com/2016/02/' />
	<link rel='archives' title='gennaio 2016' href='http://www.articolotre.com/2016/01/' />
	<link rel='archives' title='dicembre 2015' href='http://www.articolotre.com/2015/12/' />
	<link rel='archives' title='novembre 2015' href='http://www.articolotre.com/2015/11/' />
	<link rel='archives' title='ottobre 2015' href='http://www.articolotre.com/2015/10/' />
	<link rel='archives' title='settembre 2015' href='http://www.articolotre.com/2015/09/' />
	<link rel='archives' title='agosto 2015' href='http://www.articolotre.com/2015/08/' />
	<link rel='archives' title='luglio 2015' href='http://www.articolotre.com/2015/07/' />
	<link rel='archives' title='giugno 2015' href='http://www.articolotre.com/2015/06/' />
	<link rel='archives' title='maggio 2015' href='http://www.articolotre.com/2015/05/' />
	<link rel='archives' title='aprile 2015' href='http://www.articolotre.com/2015/04/' />
	<link rel='archives' title='marzo 2015' href='http://www.articolotre.com/2015/03/' />
	<link rel='archives' title='febbraio 2015' href='http://www.articolotre.com/2015/02/' />
	<link rel='archives' title='gennaio 2015' href='http://www.articolotre.com/2015/01/' />
	<link rel='archives' title='dicembre 2014' href='http://www.articolotre.com/2014/12/' />
	<link rel='archives' title='novembre 2014' href='http://www.articolotre.com/2014/11/' />
	<link rel='archives' title='ottobre 2014' href='http://www.articolotre.com/2014/10/' />
	<link rel='archives' title='settembre 2014' href='http://www.articolotre.com/2014/09/' />
	<link rel='archives' title='agosto 2014' href='http://www.articolotre.com/2014/08/' />
	<link rel='archives' title='luglio 2014' href='http://www.articolotre.com/2014/07/' />
	<link rel='archives' title='giugno 2014' href='http://www.articolotre.com/2014/06/' />
	<link rel='archives' title='maggio 2014' href='http://www.articolotre.com/2014/05/' />
	<link rel='archives' title='aprile 2014' href='http://www.articolotre.com/2014/04/' />
	<link rel='archives' title='marzo 2014' href='http://www.articolotre.com/2014/03/' />
	<link rel='archives' title='febbraio 2014' href='http://www.articolotre.com/2014/02/' />
	
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="-Redazione- Amato e odiato, tante volte premiato per i suoi libri, le trasmissioni in radio e in tv, i saggi critici. Ma anche censurato e osteggiato, spes"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="oliviero beha, brontolo, giornalista, oliviero beha, scrittore"/>
<link rel="canonical" href="http://www.articolotre.com/2017/05/e-morto-oliviero-beha-scrittore-e-maestro-di-giornalismo/" />
<link rel="publisher" href="https://plus.google.com/+ArticolotreQuotidiano?prsrc=5"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="E&#039; morto Oliviero Beha: scrittore e maestro di giornalismo - ArticoloTre" />
<meta property="og:description" content="-Redazione- Amato e odiato, tante volte premiato per i suoi libri, le trasmissioni in radio e in tv, i saggi critici. Ma anche censurato e osteggiato, spes" />
<meta property="og:url" content="http://www.articolotre.com/2017/05/e-morto-oliviero-beha-scrittore-e-maestro-di-giornalismo/" />
<meta property="og:site_name" content="ArticoloTre" />
<meta property="article:publisher" content="http://www.facebook.com/Vocedellacostituzione" />
<meta property="article:tag" content="brontolo" />
<meta property="article:tag" content="giornalista" />
<meta property="article:tag" content="oliviero beha" />
<meta property="article:tag" content="scrittore" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2017-05-14T04:58:47+02:00" />
<meta property="article:modified_time" content="2017-05-14T04:58:48+02:00" />
<meta property="og:updated_time" content="2017-05-14T04:58:48+02:00" />
<meta property="fb:admins" content="1295247225" />
<meta property="og:image" content="http://www.articolotre.com/wp-content/uploads/2017/05/beha.jpg" />
<meta property="og:image:width" content="457" />
<meta property="og:image:height" content="544" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="-Redazione- Amato e odiato, tante volte premiato per i suoi libri, le trasmissioni in radio e in tv, i saggi critici. Ma anche censurato e osteggiato, spes" />
<meta name="twitter:title" content="E&#039; morto Oliviero Beha: scrittore e maestro di giornalismo - ArticoloTre" />
<meta name="twitter:site" content="@ArticoloTre" />
<meta name="twitter:image" content="http://www.articolotre.com/wp-content/uploads/2017/05/beha.jpg" />
<meta name="twitter:creator" content="@ArticoloTre" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ArticoloTre &raquo; E&#8217; morto Oliviero Beha: scrittore e maestro di giornalismo Feed dei commenti" href="http://www.articolotre.com/2017/05/e-morto-oliviero-beha-scrittore-e-maestro-di-giornalismo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.articolotre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.articolotre.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.articolotre.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='iplayerhd-embed-style-css'  href='http://www.articolotre.com/wp-content/plugins/free-responsive-iframe-video-embeds/iplayerhd-embed.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='posts-from-category-widget-stylesheet-css'  href='http://www.articolotre.com/wp-content/plugins/posts-in-category-widget/style.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='stepadinpostStylesheet-css'  href='http://www.articolotre.com/wp-content/plugins/steplab-ad-in-post-content/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='stepfbcmStylesheet-css'  href='http://www.articolotre.com/wp-content/plugins/steplab-post-facebook-comments/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='steptwfbStylesheet-css'  href='http://www.articolotre.com/wp-content/plugins/steplab-twitter-facebook-buttons/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.articolotre.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=4.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.articolotre.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.6.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.articolotre.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.articolotre.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.articolotre.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/free-responsive-iframe-video-embeds/iplayerhd-embed.js?ver=4.6.1'></script>
<script type='text/javascript' src='//connect.facebook.net/it_IT/all.js?ver=3.9.1#xfbml=1&#038;appId=1443946719181573'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.articolotre.com\/wp-admin\/admin-ajax.php","top_ten_nonce":"2f16b4ef69","top_ten_id":"383283","top_ten_blog_id":"1","activate_counter":"10","tptn_rnd":"368686488"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.articolotre.com\/wp-admin\/admin-ajax.php","security":"0a73289bf6","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.articolotre.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.articolotre.com/wp-json/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.articolotre.com/?p=383283' />
<link rel="alternate" type="application/json+oembed" href="http://www.articolotre.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.articolotre.com%2F2017%2F05%2Fe-morto-oliviero-beha-scrittore-e-maestro-di-giornalismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.articolotre.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.articolotre.com%2F2017%2F05%2Fe-morto-oliviero-beha-scrittore-e-maestro-di-giornalismo%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Fornito da",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v4.1.5 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-7 { margin:0px 1px 1px 1px;width:100%; max-width:130px; height:100%; max-height:95px; }
	.g-8 { margin:0px 1px 1px 1px;width:100%; max-width:740px; height:100%; max-height:95px; }
	.g-9 { margin:0px 1px 1px 1px;width:100%; max-width:125px; height:100%; max-height:95px; }
	.g-10 { margin:0px 1px 1px 1px;width:100%; max-width:125px; height:100%; max-height:90px; }
	.g-11 { margin:0px 1px 1px 1px;width:100%; max-width:468px; height:100%; max-height:60px; }
	.g-12 { margin:0px 1px 1px 1px;width:100%; max-width:120px; height:100%; max-height:600px; }
	.g-13 { margin:0px 1px 1px 1px;width:100%; max-width:123px; height:100%; max-height:610px; }
	.g-14 { margin:0px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-15 { margin:0px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-16 { margin:0px 1px 1px 1px; }
	.g-17 { margin:0px 1px 1px 1px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-18 { margin:0px 1px 1px 1px;width:100%; max-width:740px; height:100%; max-height:95px; }
	.g-20 { margin:0px 1px 1px 1px; }
	.g-21 { margin:0px 1px 1px 1px; }
	.g-22 { margin:0px 1px 1px 1px; }
	.g-23 { margin:0px 1px 1px 1px; }
	.g-24 { margin:0px 1px 1px 1px; }
	.g-25 { margin:0px 1px 1px 1px; }
	.g-26 { margin:0px 0px 1px 0px; }
	.g-27 { margin:0px 1px 1px 1px; }
	.g-28 { margin:0px 1px 1px 1px; }
	.g-29 { margin:0px 1px 1px 1px; }
	.g-30 { margin:0px 1px 1px 1px; }
	.g-31 { margin:0px 1px 1px 1px; }
	.g-32 { margin:0px 1px 1px 1px;width:100%; max-width:230px; height:100%; max-height:230px; }
	.g-33 { margin:0px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-34 { margin:0px 1px 1px 1px; }
	.g-35 { margin:1px 1px 1px 1px;width:100%; max-width:310px; height:100%; max-height:270px; }
	.g-36 { margin:0px 1px 1px 1px;width:100%; max-width:125px; height:100%; max-height:125px; }
	.g-37 { margin:0px 1px 1px 1px;width:100%; max-width:970px; height:100%; max-height:90px; }
	.g-38 { margin:0px 1px 1px 1px; }
	.g-39 { margin:0px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:60px; }
	.g-40 { margin:0px 1px 1px 1px;width:100%; max-width:336px; height:100%; max-height:280px; }
	.g-41 { margin:0px 1px 1px 1px; }
	.g-42 { margin:0px 1px 1px 1px;width:100%; max-width:336px; height:100%; max-height:280px; }
	.g-43 { width:100%; max-width:940px; height:100%; max-height:90px; margin: 0 auto; }
	.g-44 { margin:0px 1px 1px 1px;width:100%; max-width:336px; height:100%; max-height:280px; }
	.g-45 { margin:0px 1px 1px 1px;width:100%; max-width:123px; height:100%; max-height:603px; }
	.g-46 { margin:0px 1px 1px 1px; }
	.g-47 { margin:0px 1px 1px 1px; }
	.g-48 {  margin: 0 auto; }
	.g-49 { margin:0px 1px 1px 1px; }
	.g-52 {  margin: 0 auto; }
	.g-53 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="2.1.50" /> -->
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 12px;
            color: #000000;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<link  rel="stylesheet" href="http://www.articolotre.com/wp-content/plugins/steplab-ilmeteo-widget/style.css" type="text/css" media="screen"  /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #b80711; background-image: url('http://www.articolotre.com/wp-content/uploads/2015/02/bg-rosso.png'); background-repeat: repeat; background-position: top left; background-attachment: scroll; }
</style>

	<link rel="icon" href="http://www.articolotre.com/favicon.ico" type="image/x-icon" />
	
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js' >
</script>
<!-- AD6 - PUBBLICITA' - INIZIO -->
<script type="text/javascript" src="http://c.ad6media.fr/l.js"></script>
<!-- AD6 - PUBBLICITA' - FINE -->
<!-- PAYCLICK -->
<!-- 06/04/2017 Piero chiede di disattivare PAYCLICK 
<script src="http://ad.payclick.it/extra/unico/adt_special_js.php?a_aid=b4171c99&chan=24459"></script>
-->

<!--
REL 2.29.2 - GOOGLE ADSENSE, INCLUDO UNA SOLA VOLTA
Rif: Se ho più unità pubblicitarie su una pagina, devo includere <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> per ogni unità pubblicitaria?
No, non è necessario. Puoi caricare adsbygoogle.js una sola volta.
https://support.google.com/adsense/answer/3221666?hl=it
-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- -->



<!-- Google Analytics (31/10/2016) -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-85486828-1', 'auto');
 ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
</head>
<body class="single single-post postid-383283 single-format-standard custom-background">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MFGZD9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFGZD9');</script>
<!-- End Google Tag Manager -->


<!-- PUBBLICITA' AD6 - INIZIO -->
<!-- SITE UNDER (POPUP NUOVA FINESTRA) -->
<!-- 31/07/2015 - TOLGO QUESTO BANNER: 
<script type="text/javascript">ad6is('3falsp9c6k');</script>
-->


<!-- AD6 FOOTER EXPAND -->
<!-- TOLTO BANNER DI AD6 IL 11/02/2016, PER SOSTITUIRLO CON PAYCLICK : 
<script type="text/javascript">ad6is('al5v5tlq2c');</script>
-->

<!-- AD6 SLIDE IN (MEDIUM A SINISTRA 300x250) -->
<!-- TOLTO BANNER DI AD6 IL 11/02/2016, PER SOSTITUIRLO CON PAYCLICK : 
<script type="text/javascript">ad6is('twvmho0hq7');</script>
-->
<!-- PUBBLICITA' AD6 - FINE -->


<!-- PUBBLICITA' AD6 (BANNER INSERITO IL 15/02/2017) -->
<!--
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="http://3falsp9c6k.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();</script> 
-->


	
	
	<!-- ADROTATE GROUP "Banner Script before body" ID=49, 46 - INIZIO -->
<div class="g g-46"><div class="g-single a-203"><script type="text/javascript">ad6is('twvmho0hq7');</script></div></div><!-- ADROTATE GROUP "Banner Script before body" ID=49, 46 - FINE -->


<div id="wrapper"  >
	
		<div id="ad940x60"><div id="adrotate_widgets-8" class="widget adrotate_widgets"><div class="g g-37"><div class="g-dyn a-211 c-1"><!-- circuito zanox : formular 728x90 noicompriamoauto -->
<a href="http://ad.zanox.com/ppc/?31590864C1699912167T"><img src="http://ad.zanox.com/ppv/?31590864C1699912167" align="bottom" width="728" height="90" border="0" hspace="1" alt="noi compriamo auto"></a></div><div class="g-dyn a-208 c-2"><!-- circuito zanox : auto 728x90 noicompriamoauto -->
<a href="http://ad.zanox.com/ppc/?31590776C985009463T"><img src="http://ad.zanox.com/ppv/?31590776C985009463" align="bottom" width="728" height="90" border="0" hspace="1" alt="noi compriamo auto"></a></div><div class="g-dyn a-143 c-3"><!-- Leader 940 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:940px;height:60px"
     data-ad-client="ca-pub-7393259725662416"
     data-ad-slot="7312395748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-55 c-4"><script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=87395");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script></div><div class="g-dyn a-142 c-5"><!-- Leader Grande -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-7393259725662416"
     data-ad-slot="6644744547"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>
		
	
	<!-- #Header -->
		 
				<!--headerCustom-->
<div id="header" style="margin-top:10px" >
	
	<div id="headerLeft1" class="manchette" >
	<div id="adrotate_widgets-6" class="widget headerLeft1 adrotate_widgets"><div class="g g-36"><div class="g-dyn a-144 c-1"><!-- Occhiello -->
<ins class="adsbygoogle"
     style="display:inline-block;width:125px;height:125px"
     data-ad-client="ca-pub-7393259725662416"
     data-ad-slot="1265862149"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-126 c-2"><a href="https://plus.google.com/+ArticolotreQuotidiano?prsrc=5" target="_blank" title="Seguici su Google Plus" ><img src="http://www.articolotre.com/ads/adrotate/125x125_a3followus_google.jpg" title="Seguici su Google Plus" alt="Seguici su Google Plus" style="border:0;" width="125" height="125"  /></a></div><div class="g-dyn a-125 c-3"><a href="http://www.facebook.com/Vocedellacostituzione?ref=hl" title="Seguici su Facebook" target="_blank"><img src="http://www.articolotre.com/wp-content/uploads/2014/12/125x125_a3followus_fb_ridotta.jpg" title="Seguici su Facebook" alt="Seguici su Facebook" style="border:0;"  width="125" height="125" /></a></div></div></div>	</div>
	
	<!-- If image is activated to be displayed as logo -->
		<div id="logo">
		<a href="http://www.articolotre.com" >
			<img src="http://www.articolotre.com/images/logoa3-testata.png" alt="ArticoloTre" title="ArticoloTre" />
		</a>
	</div>
		
	<div id="headerRight1">
		<div class="searchHead">
		<form id="searchform" action="http://www.articolotre.com">
	<fieldset>
		<input class="inputsearch" type="text" name="s" value="Cerca nel Giornale" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" src="http://www.articolotre.com/wp-content/themes/Advanced-Newspaper/images/search.png" alt="Cerca nel Giornale" value="" /> 
	</fieldset>
	<!-- Valentina Cavazza Step 30.04.2013 - MODIFICHE A RICERCA - INIZIO -->
		<!--<a id="searchadvlink" href="http://www.articolotre.com/ricerca-avanzata" onclick="/*javascript:document.getElementById('advanced').value='1';document.getElementById('searchform').submit();*/">Ricerca avanzata</a>-->
		<input type="hidden" name="advanced" id="advanced" value="0" />
	<fieldset>
	<span  class="greybutton"><a  href="http://www.articolotre.com/ricerca-avanzata" onclick="/*javascript:document.getElementById('advanced').value='1';document.getElementById('searchform').submit();*/" rel="nofollow" >Ricerca avanzata</a></span>
	</fieldset>
</form>		</div>
		<div class="headerRight1">
		<div id="text-48" class="widget widget_text">			<div class="textwidget"><a href="http://www.facebook.com/Vocedellacostituzione?ref=hl" target="_blank" class="widget_sp_image-image-link" title="Seguici su Facebook">
<img alt="Seguici su Facebook" class="attachment-full alignleft" style="max-width: 100%;" src="http://www.articolotre.com/wp-content/uploads/2014/07/sn_facebook.png" height="28" width="28">
</a></div>
		</div><div id="text-47" class="widget widget_text">			<div class="textwidget"><a href="http://www.twitter.com/ArticoloTre" target="_blank" class="widget_sp_image-image-link" title="Seguici su Twitter">
<img alt="Seguici su Twitter" class="attachment-full alignleft" style="max-width: 100%;" src="http://www.articolotre.com/wp-content/uploads/2014/07/sn_twitter.png" height="28" width="28">
</a></div>
		</div><div id="text-46" class="widget widget_text">			<div class="textwidget"><a href="https://plus.google.com/+ArticolotreQuotidiano?prsrc=5" target="_blank" class="widget_sp_image-image-link" title="Seguici su Google+">
<img alt="Seguici su Google+" class="attachment-full alignleft" style="max-width: 100%;" src="http://www.articolotre.com/wp-content/uploads/2014/07/sn_google.png" height="28" width="28">
</a></div>
		</div><div id="text-45" class="widget widget_text">			<div class="textwidget"><a href="http://www.articolotre.com/feed" target="_blank" class="widget_sp_image-image-link" title="Seguici con i feed RSS">
<img alt="Seguici con i feed RSS" class="attachment-full alignleft" style="max-width: 100%;" src="http://www.articolotre.com/wp-content/uploads/2014/07/sn_rss.png" height="28" width="28">
</a></div>
		</div>		</div>
	</div>
	
	<div id="headerRight2" class="manchette" >
	<div id="adrotate_widgets-7" class="widget headerRight2 adrotate_widgets"><div class="g g-36"><div class="g-dyn a-144 c-1"><!-- Occhiello -->
<ins class="adsbygoogle"
     style="display:inline-block;width:125px;height:125px"
     data-ad-client="ca-pub-7393259725662416"
     data-ad-slot="1265862149"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-125 c-2"><a href="http://www.facebook.com/Vocedellacostituzione?ref=hl" title="Seguici su Facebook" target="_blank"><img src="http://www.articolotre.com/wp-content/uploads/2014/12/125x125_a3followus_fb_ridotta.jpg" title="Seguici su Facebook" alt="Seguici su Facebook" style="border:0;"  width="125" height="125" /></a></div><div class="g-dyn a-126 c-3"><a href="https://plus.google.com/+ArticolotreQuotidiano?prsrc=5" target="_blank" title="Seguici su Google Plus" ><img src="http://www.articolotre.com/ads/adrotate/125x125_a3followus_google.jpg" title="Seguici su Google Plus" alt="Seguici su Google Plus" style="border:0;" width="125" height="125"  /></a></div></div></div>	</div>
	
	<div class="clear"></div>
</div>				
		<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navcats" style="position:relative;">
					<ul id="menu-newmainmenu" class="menu"><li id="menu-item-289015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-289015"><a href="http://www.articolotre.com/">Prima Pagina</a></li>
<li id="menu-item-289016" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-289016"><a href="http://www.articolotre.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-289019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289019"><a href="http://www.articolotre.com/category/politica/">Politica</a></li>
<li id="menu-item-289846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289846"><a href="http://www.articolotre.com/category/esteri-2/">Esteri</a></li>
<li id="menu-item-289021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289021"><a href="http://www.articolotre.com/category/attualita/">Attualità</a>
<ul class="sub-menu">
	<li id="menu-item-289083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289083"><a href="http://www.articolotre.com/category/attualita/societa-e-sociale/">Società e Sociale</a></li>
	<li id="menu-item-289022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289022"><a href="http://www.articolotre.com/category/attualita/cultura-e-spettacoli/">Cultura e spettacoli</a>
	<ul class="sub-menu">
		<li id="menu-item-289024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289024"><a href="http://www.articolotre.com/category/attualita/cultura-e-spettacoli/cinema-homevideo/">Cinema e homevideo</a></li>
		<li id="menu-item-289025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289025"><a href="http://www.articolotre.com/category/attualita/cultura-e-spettacoli/libri-fumetti/">Libri e fumetti</a></li>
	</ul>
</li>
	<li id="menu-item-289026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289026"><a href="http://www.articolotre.com/category/attualita/economia-lavoro-2/">Economia e lavoro</a></li>
	<li id="menu-item-289027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289027"><a href="http://www.articolotre.com/category/attualita/scienza-e-ambiente/">Scienza</a>
	<ul class="sub-menu">
		<li id="menu-item-289031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289031"><a href="http://www.articolotre.com/category/attualita/scienza-e-ambiente/hi-tech/">Hi Tech</a></li>
	</ul>
</li>
	<li id="menu-item-289029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289029"><a href="http://www.articolotre.com/category/attualita/giochi-attualita/">Giochi</a></li>
	<li id="menu-item-289030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289030"><a href="http://www.articolotre.com/category/attualita/giovani-attualita/">Giovani</a></li>
	<li id="menu-item-289032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289032"><a href="http://www.articolotre.com/category/attualita/strano-ma-vero/">Strano ma vero</a></li>
</ul>
</li>
<li id="menu-item-289034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289034"><a href="http://www.articolotre.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-289035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289035"><a href="http://www.articolotre.com/category/sport/calcio-sport/">Calcio</a></li>
	<li id="menu-item-289036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289036"><a href="http://www.articolotre.com/category/sport/basket-sport/">Basket</a></li>
	<li id="menu-item-289037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289037"><a href="http://www.articolotre.com/category/sport/altri-sport/">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-289038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289038"><a href="http://www.articolotre.com/category/legalita/">Legalità</a></li>
<li id="menu-item-289039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289039"><a href="http://www.articolotre.com/category/inchieste/">Inchieste</a></li>
<li id="menu-item-289040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289040"><a href="http://www.articolotre.com/category/interviste/">Interviste</a></li>
<li id="menu-item-289041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289041"><a href="http://www.articolotre.com/category/recensioni/">Recensioni</a></li>
<li id="menu-item-289082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289082"><a href="http://www.articolotre.com/category/articolotre-plus/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-289044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289044"><a href="http://www.articolotre.com/category/articolotre-plus/multimedia/">ArticoloTre TV</a>
	<ul class="sub-menu">
		<li id="menu-item-289045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289045"><a href="http://www.articolotre.com/category/articolotre-plus/multimedia/video-curiosita/">Curiosità</a></li>
		<li id="menu-item-289046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289046"><a href="http://www.articolotre.com/category/articolotre-plus/multimedia/giochi-multimedia/">Giochi</a></li>
		<li id="menu-item-289047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289047"><a href="http://www.articolotre.com/category/articolotre-plus/multimedia/impronta-multimedia/">L&#8217;Impronta Video</a></li>
		<li id="menu-item-289048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289048"><a href="http://www.articolotre.com/category/articolotre-plus/multimedia/video-lifestyle/">Lifestyle</a></li>
		<li id="menu-item-289049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289049"><a href="http://www.articolotre.com/category/articolotre-plus/multimedia/video-spettacolo/">Spettacolo</a></li>
		<li id="menu-item-289051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289051"><a href="http://www.articolotre.com/category/articolotre-plus/multimedia/sport-multimedia/">Sport</a></li>
	</ul>
</li>
	<li id="menu-item-289056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289056"><a href="http://www.articolotre.com/category/articolotre-plus/impronta-rubriche/">L&#8217;impronta</a>
	<ul class="sub-menu">
		<li id="menu-item-289057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289057"><a href="http://www.articolotre.com/category/articolotre-plus/impronta-rubriche/dr-mhouse/">Dr. Mhouse</a></li>
		<li id="menu-item-289058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289058"><a href="http://www.articolotre.com/category/articolotre-plus/impronta-rubriche/impronta-animali/">Mondo Animali</a></li>
		<li id="menu-item-289059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289059"><a href="http://www.articolotre.com/category/articolotre-plus/impronta-rubriche/impronta-veterinari/">Sezione Veterinaria</a>
		<ul class="sub-menu">
			<li id="menu-item-289060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289060"><a href="http://www.articolotre.com/category/articolotre-plus/impronta-rubriche/impronta-veterinari/bio-veterinari/">Biografie Veterinari</a></li>
		</ul>
</li>
		<li id="menu-item-289061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289061"><a href="http://www.articolotre.com/category/articolotre-plus/multimedia/impronta-multimedia/">L&#8217;Impronta Video</a></li>
	</ul>
</li>
	<li id="menu-item-289193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289193"><a href="http://www.articolotre.com/category/articolotre-plus/a3plus-incon/">Incontemporaneità</a></li>
	<li id="menu-item-306273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306273"><a href="http://www.articolotre.com/category/articolotre-plus/a3plus-lala/">EuropesTwoLungs</a></li>
	<li id="menu-item-324660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324660"><a href="http://www.articolotre.com/category/articolotre-plus/a3plus-saturno/">Gli Anelli di Saturno</a></li>
	<li id="menu-item-330751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330751"><a href="http://www.articolotre.com/category/articolotre-plus/a3plus-tastetime/">TasteTime</a></li>
	<li id="menu-item-330834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330834"><a href="http://www.articolotre.com/category/articolotre-plus/a3plus-arte/">AR?</a></li>
	<li id="menu-item-346855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346855"><a href="http://www.articolotre.com/category/articolotre-plus/a3plus-italiacuba/">Associazione Nazionale di Amicizia Italia &#8211; Cuba</a></li>
</ul>
</li>
<li id="menu-item-289220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289220"><a href="http://www.articolotre.com/category/edizioni/">Ed. Locali</a>
<ul class="sub-menu">
	<li id="menu-item-289065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289065"><a href="http://www.articolotre.com/category/edizioni/piemonte-edizioni/">Piemonte</a></li>
	<li id="menu-item-289067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289067"><a href="http://www.articolotre.com/category/edizioni/roma-edizioni/">Roma</a></li>
	<li id="menu-item-289845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289845"><a href="http://www.articolotre.com/category/edizioni/sicilia-edizioni/">Sicilia</a></li>
</ul>
</li>
</ul>		
		

		<div class="clear"></div>
	</div>
	
	<div id="navpages">
					<ul id="menu-newmenupagine" class="menu"><li id="menu-item-289089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289089"><a href="http://www.articolotre.com/la-nostra-struttura/">La struttura di ArticoloTre</a></li>
<li id="menu-item-289090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289090"><a href="http://www.articolotre.com/scrivici/">Scrivici</a></li>
<li id="menu-item-289091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289091"><a href="http://www.articolotre.com/editoriale/">Editoriale</a></li>
<li id="menu-item-289093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289093"><a href="http://www.articolotre.com/i-nostri-link/">I nostri link</a></li>
<li id="menu-item-289094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289094"><a href="http://www.articolotre.com/comunicato-editrice-a3-srl/">Comunicati</a></li>
<li id="menu-item-289095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289095"><a href="http://www.articolotre.com/privacy/">Informativa Privacy</a></li>
<li id="menu-item-289096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289096"><a href="http://www.articolotre.com/feed">RSS</a></li>
</ul>				<div class="clear"></div>
	</div>
	
		<div id="ad990x30"><div id="adrotate_widgets-10" class="widget adrotate_widgets"><div class="g g-38"><div class="g-single a-136"><a href="http://www.articolotre.com/scrivici" title="Contattaci per la tua pubblicità su articolotre.com"><img src="http://www.articolotre.com/ads/adrotate/990x30_a3-promo-ads.jpg" title="Contattaci per la tua pubblicità su articolotre.com" alt="Contattaci per la tua pubblicità su articolotre.com" style="border:0;" /></a></div></div></div></div>
		
		<div id="bcn_widget-2" class="widget widget_breadcrumb_navxt"><div class="breadcrumbs" vocab="https://schema.org/" typeof="BreadcrumbList"><!-- Breadcrumb NavXT 5.6.0 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="ArticoloTre." href="http://www.articolotre.com" class="home">ArticoloTre</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Cronaca" href="http://www.articolotre.com/category/cronaca/" class="taxonomy category">Cronaca</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Cronaca nazionale" href="http://www.articolotre.com/category/cronaca/nazionale-cronaca/" class="taxonomy category">Cronaca nazionale</a></span> &gt; <span typeof="v:Breadcrumb"><span property="v:title">E&#8217; morto Oliviero Beha: scrittore e maestro di giornalismo</span></span></div></div>		
	<div class="clear"></div>	

<!-- template_impronta[0]  template_video[0]   template_animali[0]  template_territori[0]  -->
	

<div id="InnerLeftSidebar" >


<div id="text-34" class="widget InnerLeftSidebar widget_text">			<div class="textwidget"><div class="special-box special-box-recenti"><div class="Title"><h2 class="postTitle">recenti</h2></div></div></div>
		</div><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<div id="recent-posts-widget-with-thumbnails-2" class="widget InnerLeftSidebar recent-posts-widget-with-thumbnails">		<ul>
			<li><a href="http://www.articolotre.com/2017/05/onirografia-impressione-ed-inconsistenza/"><img width="120" height="90" src="http://www.articolotre.com/wp-content/uploads/2017/05/inversi-161x120.jpg" class="attachment-120x90 size-120x90 wp-post-image" alt="Tiziana Inversi per Onirografìa, a cura di Ivan Fassio" srcset="http://www.articolotre.com/wp-content/uploads/2017/05/inversi-161x120.jpg 161w, http://www.articolotre.com/wp-content/uploads/2017/05/inversi-80x60.jpg 80w" sizes="(max-width: 120px) 100vw, 120px" /><span class="rpwwt-post-title">Onirografìa. Impressione ed Inconsistenza</span></a></li>
			<li><a href="http://www.articolotre.com/2017/05/un-saluto-alla-nuova-proprieta/"><img width="120" height="90" src="http://www.articolotre.com/wp-content/uploads/2017/05/giornalismo_on_line_carta_530x400-161x120.jpg" class="attachment-120x90 size-120x90 wp-post-image" alt="giornalismo_on_line_carta_530x400" srcset="http://www.articolotre.com/wp-content/uploads/2017/05/giornalismo_on_line_carta_530x400-161x120.jpg 161w, http://www.articolotre.com/wp-content/uploads/2017/05/giornalismo_on_line_carta_530x400-300x225.jpg 300w, http://www.articolotre.com/wp-content/uploads/2017/05/giornalismo_on_line_carta_530x400-350x262.jpg 350w, http://www.articolotre.com/wp-content/uploads/2017/05/giornalismo_on_line_carta_530x400-320x240.jpg 320w, http://www.articolotre.com/wp-content/uploads/2017/05/giornalismo_on_line_carta_530x400-80x60.jpg 80w, http://www.articolotre.com/wp-content/uploads/2017/05/giornalismo_on_line_carta_530x400-224x170.jpg 224w, http://www.articolotre.com/wp-content/uploads/2017/05/giornalismo_on_line_carta_530x400-270x202.jpg 270w, http://www.articolotre.com/wp-content/uploads/2017/05/giornalismo_on_line_carta_530x400-495x371.jpg 495w, http://www.articolotre.com/wp-content/uploads/2017/05/giornalismo_on_line_carta_530x400.jpg 510w" sizes="(max-width: 120px) 100vw, 120px" /><span class="rpwwt-post-title">Un saluto alla nuova proprietà</span></a></li>
			<li><a href="http://www.articolotre.com/2017/05/il-m5s-e-il-complotto-renziano-della-spazzatura-romana/"><img width="120" height="90" src="http://www.articolotre.com/wp-content/uploads/2017/05/Rifiuti-Roma-161x120.jpg" class="attachment-120x90 size-120x90 wp-post-image" alt="rifiuti-roma" srcset="http://www.articolotre.com/wp-content/uploads/2017/05/Rifiuti-Roma-161x120.jpg 161w, http://www.articolotre.com/wp-content/uploads/2017/05/Rifiuti-Roma-320x240.jpg 320w, http://www.articolotre.com/wp-content/uploads/2017/05/Rifiuti-Roma-80x60.jpg 80w, http://www.articolotre.com/wp-content/uploads/2017/05/Rifiuti-Roma-224x170.jpg 224w" sizes="(max-width: 120px) 100vw, 120px" /><span class="rpwwt-post-title">Il M5s e il complotto renziano della spazzatura romana</span></a></li>
			<li><a href="http://www.articolotre.com/2017/05/celiaci-per-moda-6-milioni-di-italiani-sono-malati-immaginari/"><img width="120" height="90" src="http://www.articolotre.com/wp-content/uploads/2017/05/Celiachia-161x120.jpg" class="attachment-120x90 size-120x90 wp-post-image" alt="celiachia" srcset="http://www.articolotre.com/wp-content/uploads/2017/05/Celiachia-161x120.jpg 161w, http://www.articolotre.com/wp-content/uploads/2017/05/Celiachia-320x240.jpg 320w, http://www.articolotre.com/wp-content/uploads/2017/05/Celiachia-80x60.jpg 80w, http://www.articolotre.com/wp-content/uploads/2017/05/Celiachia-224x170.jpg 224w" sizes="(max-width: 120px) 100vw, 120px" /><span class="rpwwt-post-title">Celiaci per moda: &#8220;6 milioni di italiani sono malati immaginari&#8221;</span></a></li>
			<li><a href="http://www.articolotre.com/2017/05/taranto-agguato-contro-un-imprenditore-30enne-ammazzato-in-strada/"><img width="120" height="90" src="http://www.articolotre.com/wp-content/uploads/2016/10/carabinieri-161x120.jpg" class="attachment-120x90 size-120x90 wp-post-image" alt="Milano. Capitano dei carabinieri arrestato per droga" srcset="http://www.articolotre.com/wp-content/uploads/2016/10/carabinieri-161x120.jpg 161w, http://www.articolotre.com/wp-content/uploads/2016/10/carabinieri-320x240.jpg 320w, http://www.articolotre.com/wp-content/uploads/2016/10/carabinieri-80x60.jpg 80w, http://www.articolotre.com/wp-content/uploads/2016/10/carabinieri-224x170.jpg 224w" sizes="(max-width: 120px) 100vw, 120px" /><span class="rpwwt-post-title">Taranto. Agguato contro un imprenditore 30enne: ammazzato in strada</span></a></li>
		</ul>
	</div></div><div id="adrotate_widgets-5" class="widget InnerLeftSidebar adrotate_widgets"><div class="g g-13"><div class="g-dyn a-161 c-1"><!-- codice circuito  Pnet Publisher Network-->
<!-- Spazio:  articolotre_com_120x600 -->
<script type="text/javascript">
    amm_zt = 0;
    amm_ad_siteid = 11152;
    amm_ad_zone = 122752;
    amm_ad_width = 120;
    amm_ad_height = 600;
</script>
<script type="text/javascript"           src='http://advdl.ammadv.it/js/amm_show_ads.js'>
</script>
<!-- codice circuito  Pnet Publisher Network - fine--></div><div class="g-dyn a-213 c-2"><!-- circuito zanox : summer 120x600 noicompriamoauto -->
<img src="http://ad.zanox.com/ppv/?31590878C948313803" align="bottom" width="1" height="1" border="0" hspace="1"><script language="javascript"  src="https://ad.zanox.com/ppv/images/programs/flash_load/flash_loader_ng.js"></script><script type="text/javascript"> zxFlash("https://s3.eu-central-1.amazonaws.com/wkda-marketing-images/it/bs_1/BS_1_IT_120x600.swf",  "https://s3.eu-central-1.amazonaws.com/wkda-marketing-images/it/bs_1/BS_1_IT_120x600.jpg", 120, 600, "opaque", "http://ad.zanox.com/ppc/?31590878C948313803&ULP=", "XXX");  
</script></div><div class="g-dyn a-21 c-3"><ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-7393259725662416"
     data-ad-slot="6754465344"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-22 c-4"><!-- PUBLY -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.publy.net/it/www/delivery/ajs.php':'http://adv.publy.net/it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1499");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adv.publy.net/it/www/delivery/ck.php?n=adc4b497&amp;cb=899065940' target='_blank'><img src='http://adv.publy.net/it/www/delivery/avw.php?zoneid=1499&amp;cb=899065940&amp;n=adc4b497' border='0' alt='' /></a></noscript>

<!-- DO NOT MODIFY --></div><div class="g-dyn a-54 c-5"><script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=87394");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script></div></div></div><div id="widget_tptn_pop-5" class="widget InnerLeftSidebar widget_widget_tptn_pop"><h3 class="narrowSidebarTitle">popolari oggi</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget5"><ul><li><a href="http://www.articolotre.com/2017/05/e-morto-oliviero-beha-scrittore-e-maestro-di-giornalismo/"     class="tptn_link"><img src="http://www.articolotre.com/wp-content/uploads/2017/05/beha-110x90.jpg" alt="E&#039; morto Oliviero Beha: scrittore e maestro di giornalismo" title="E&#039; morto Oliviero Beha: scrittore e maestro di giornalismo" width="110" height="90" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.articolotre.com/2017/05/e-morto-oliviero-beha-scrittore-e-maestro-di-giornalismo/"     class="tptn_link"><span class="tptn_title">E&#8217; morto Oliviero Beha: scrittore e maestro di giornalismo</span></a></span></li><li><a href="http://www.articolotre.com/2015/05/camgirl-come-arrotondare-lo-stipendio-in-tempo-di-crisi/"     class="tptn_link"><img src="http://www.articolotre.com/wp-content/uploads/2015/05/cam-girl-110x90.jpeg" alt="Camgirl: come arrotondare lo stipendio in tempo di crisi" title="Camgirl: come arrotondare lo stipendio in tempo di crisi" width="110" height="90" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.articolotre.com/2015/05/camgirl-come-arrotondare-lo-stipendio-in-tempo-di-crisi/"     class="tptn_link"><span class="tptn_title">Camgirl: come arrotondare lo stipendio in tempo di crisi</span></a></span></li><li><a href="http://www.articolotre.com/2017/04/la-profezia-di-un-veggente-la-terza-guerra-mondiale-scoppiera-il-13-maggio/"     class="tptn_link"><img src="http://www.articolotre.com/wp-content/uploads/2017/04/guerra-110x90.png" alt="La profezia di un veggente&quot;: La terza guerra mondiale scoppierà il 13 maggio&quot;" title="La profezia di un veggente&quot;: La terza guerra mondiale scoppierà il 13 maggio&quot;" width="110" height="90" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.articolotre.com/2017/04/la-profezia-di-un-veggente-la-terza-guerra-mondiale-scoppiera-il-13-maggio/"     class="tptn_link"><span class="tptn_title">La profezia di un veggente&#8221;: La terza guerra mondiale&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div></div>
		
</div>
<div id="InnerMainContent">
	

		<div class="post">
						<!--eDintorni EdIndex INIZIO-->
			<!-- <EdIndex> -->
			<!--eDintorni EdIndex FINE-->
									
			<div id="bcrum">
							<h1 class="singlePageTitle"  style="padding-right: 35px;" >E&#8217; morto Oliviero Beha: scrittore e maestro di giornalismo			
			<div class="post-com-count-wrapper"><strong><a href="#comments" class="post-com-count"><span class="comment-count">0</strong></span></a></div></h1>
				
				
				<div class="dettagli-articolo">
					<div class="col-left">
						<div class="print">
							<!-- COLLEGAMENTO STAMPA -->
														<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="http://cdn.printfriendly.com/pf-icon.gif" alt="Print Friendly" />Stampa & PDF</a></div>						</div>

					</div>
					
					<div class="col-right">
											</div>
					
					<div class="clear"></div>
				</div>
				
				
			</div>
						
			
			
			

		


			
							<!-- CONTENUTO - INIZIO -->
				<div class="pf-content"><div id="attachment_383284" style="width: 262px" class="wp-caption alignleft"><a href="http://www.articolotre.com/2017/05/e-morto-oliviero-beha-scrittore-e-maestro-di-giornalismo/giornalisti-e-morto-oliviero-beha/" rel="attachment wp-att-383284"><img class="size-large wp-image-383284" src="http://www.articolotre.com/wp-content/uploads/2017/05/beha-252x300.jpg" alt="Oliviero Beha alla presentazione della nuova edizione del programma da lui condotto, ''Brontolo. Sul filo della memoria e dell'identità'', in una foto d'archivio del 23 settembre 2011.  ANSA/ Mario De Renzis" width="252" height="300" srcset="http://www.articolotre.com/wp-content/uploads/2017/05/beha-252x300.jpg 252w, http://www.articolotre.com/wp-content/uploads/2017/05/beha-227x270.jpg 227w, http://www.articolotre.com/wp-content/uploads/2017/05/beha.jpg 457w" sizes="(max-width: 252px) 100vw, 252px" /></a><p class="wp-caption-text">Oliviero Beha alla presentazione della nuova edizione del programma da lui condotto, &#8221;Brontolo. Sul filo della memoria e dell&#8217;identità&#8221;, in una foto d&#8217;archivio del 23 settembre 2011. ANSA/ Mario De Renzis</p></div>
<p><strong>-Redazione</strong>&#8211; Amato e odiato, tante volte premiato per i suoi libri, le trasmissioni in radio e in tv, i saggi critici.</p>
<p>Ma anche censurato e osteggiato, spesso in polemica. <strong>Oliviero Beha</strong>, morto a Roma a 68 anni, era un po&#8217; così. In qualche modo un Brontolo, dal titolo di una sua fortunata trasmissione su Rai 3, chiusa tra le polemiche nel 2013.</p>
<p><strong>Giornalista,</strong> ma anche <strong>scrittore, saggista</strong>, autore teatrale &#8211; grande amico di Albertazzi che ha salutato solo un anno fa &#8211; è stato un lettore attento e caparbio della società e spesso una voce contro.</p>
<p>Dopo l&#8217;esordio a TuttoSport e Paese Sera, i tanti anni a Repubblica, l&#8217;impegno in televisione e in radio, attualmente era editorialista de Il Fatto Quotidiano. E autore di un seguito blog, che ha aggiornato fino a ieri con un post dedicato ai tg, (&#8220;le parole sono importanti&#8221;) e al modo in cui è stata raccontata l&#8217;esplosione di un rudimentale ordigno a Roma.</p>
<p>Ad ucciderlo, racconta <strong>la figlia Germana</strong>, &#8220;è stato <strong>un male molto veloce</strong>&#8220;. Ma se n&#8217;è andato nel suo letto, aggiunge, &#8216;circondato dalla sua grande famiglia allargata. Papà era uno che amava tantissimo la famiglia, la sua grande famiglia allargata di parenti e amici&#8217;. Lascia la moglie, Rosalia, e <strong>tre figli, Germana, Manfredi e Saveria,</strong> nata con la sindrome di Down, che era stata protagonista con lui, due mesi fa di una puntata di Nemo, su Rai2, per sfatare luoghi comuni e pregiudizi.</p>
<p>L&#8217;esordio in tv è del &#8217;87, con Andrea Barbato in Va&#8217; Pensiero, contenitore culturale in onda su rai3 tutte le domeniche. Ma la grande popolarità arriva nel &#8217;92 con Radio Zorro, programma di servizio di radiorai seguitissimo e premiatissimo, che nel &#8217;95 si fonderà con 3131 trasformandosi in RadioZero 3131 e diventerà una sorta di caso subissato dall&#8217;interesse degli ascoltatori con un record di 300 telefonate in un&#8217;ora e mezza di trasmissione. RadioZero verrà portato anche in tv , con Video Zorro sul Rai3. Poi ci saranno La Gazzetta dello Spot, sempre su Rai3 con Barbato (1989-90) e Brontolo, dal 2010, ancora una volta sulla terza rete del servizio pubblico. Giornalista, appassionato di calcio (fece un enorme scalpore nel 1984 la sua inchiesta sui Mondiali dell&#8217;82 nella quale sosteneva che la partita tra Italia e Camerun fosse stata combinata) e di società, ma anche grande amante del teatro, per il quale ha scritto testi, e poeta.</p>
<p>Tra i suoi titoli, All&#8217;ultimo stadio (Selezione Bancarella), Anni di Cuoio (Premio Chianciano) Inverso (Selezione Viareggio). L&#8217;ultimo libro, &#8216;Mio nipote nella giungla. Tutto ciò che lo attende (nel caso fosse onesto)&#8217;, pubblicato nel novembre 2016 con Chiarelettere, era dedicato a Michele, amatissimo figlio di Germana. Un po&#8217; racconto, un po&#8217; confessione, un po&#8217; pamphlet, ancora una volta uno sguardo crudo e critico sul mondo di oggi. Un &#8216;manuale di sopravvivenza pratica&#8217;, spiegava lui, che sempre sul blog era intervenuto il 15 marzo in video, il maglione rosso, un viso che solo a posteriori si potrebbe giudicare sofferente, per lanciare un appello accorato ai suoi lettori: &#8216;Il libro è stato pubblicato, ma non si trova in vendita. C&#8217;è un problema di distribuzione. Aiutatemi, segnalatemi le librerie che ce l&#8217;hanno&#8217;.</p>
<p>Ancora una volta da <strong>combattente.</strong> &#8216;Era molto amato e lo sapeva, era felicissimo dell&#8217;attenzione dei suoi lettori e di chi lo seguiva in tv &#8211; commenta oggi la figlia &#8211; amato e odiato, lui era così&#8217;. La sua voce, ostinatamente indipendente, mancherà a tanti.<br />
		<!-- STEPLAB TWITTER FACEBOOK BUTTONS - INIZIO --></p>
<div class="steplab-twitter-facebook-buttons">
<div class="twitter-buttons">
<div class="column-left"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.articolotre.com/2017/05/e-morto-oliviero-beha-scrittore-e-maestro-di-giornalismo/" data-text="E&#8217; morto Oliviero Beha: scrittore e maestro di giornalismo" data-via="ArticoloTre" data-lang="it" data-related="ArticoloTre">Tweet</a></div>
<div class="column-right">
				<a href="https://twitter.com/ArticoloTre" class="twitter-follow-button" data-show-count="true" data-lang="it">Segui @ArticoloTre</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
<div class="clear"></div>
</div>
<div class="facebook-buttons">
<div class="column-left">
<div class="fb-like" data-href="http://www.articolotre.com/2017/05/e-morto-oliviero-beha-scrittore-e-maestro-di-giornalismo/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<div class="column-right">
<div class="fb-like-box" data-href="https://www.facebook.com/Vocedellacostituzione" data-width="350"  data-height="25" data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="false" data-show-border="false"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div id="fb-root"></div>
<p><script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script><br />
		<!-- STEPLAB TWITTER FACEBOOK BUTTONS - FINE --></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="http://cdn.printfriendly.com/pf-icon.gif" alt="Print Friendly" />Stampa & PDF</a></div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="addtoany_header">Condividi:</div><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.articolotre.com/2017/05/e-morto-oliviero-beha-scrittore-e-maestro-di-giornalismo/" data-a2a-title="E’ morto Oliviero Beha: scrittore e maestro di giornalismo"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.articolotre.com%2F2017%2F05%2Fe-morto-oliviero-beha-scrittore-e-maestro-di-giornalismo%2F&amp;linkname=E%E2%80%99%20morto%20Oliviero%20Beha%3A%20scrittore%20e%20maestro%20di%20giornalismo" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.articolotre.com%2F2017%2F05%2Fe-morto-oliviero-beha-scrittore-e-maestro-di-giornalismo%2F&amp;linkname=E%E2%80%99%20morto%20Oliviero%20Beha%3A%20scrittore%20e%20maestro%20di%20giornalismo" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.articolotre.com%2F2017%2F05%2Fe-morto-oliviero-beha-scrittore-e-maestro-di-giornalismo%2F&amp;linkname=E%E2%80%99%20morto%20Oliviero%20Beha%3A%20scrittore%20e%20maestro%20di%20giornalismo" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="http://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.articolotre.com%2F2017%2F05%2Fe-morto-oliviero-beha-scrittore-e-maestro-di-giornalismo%2F&amp;linkname=E%E2%80%99%20morto%20Oliviero%20Beha%3A%20scrittore%20e%20maestro%20di%20giornalismo" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.articolotre.com%2F2017%2F05%2Fe-morto-oliviero-beha-scrittore-e-maestro-di-giornalismo%2F&amp;linkname=E%E2%80%99%20morto%20Oliviero%20Beha%3A%20scrittore%20e%20maestro%20di%20giornalismo" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.articolotre.com%2F2017%2F05%2Fe-morto-oliviero-beha-scrittore-e-maestro-di-giornalismo%2F&amp;linkname=E%E2%80%99%20morto%20Oliviero%20Beha%3A%20scrittore%20e%20maestro%20di%20giornalismo" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_wechat" href="http://www.addtoany.com/add_to/wechat?linkurl=http%3A%2F%2Fwww.articolotre.com%2F2017%2F05%2Fe-morto-oliviero-beha-scrittore-e-maestro-di-giornalismo%2F&amp;linkname=E%E2%80%99%20morto%20Oliviero%20Beha%3A%20scrittore%20e%20maestro%20di%20giornalismo" title="WeChat" rel="nofollow" target="_blank"></a><a class="a2a_button_copy_link" href="http://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.articolotre.com%2F2017%2F05%2Fe-morto-oliviero-beha-scrittore-e-maestro-di-giornalismo%2F&amp;linkname=E%E2%80%99%20morto%20Oliviero%20Beha%3A%20scrittore%20e%20maestro%20di%20giornalismo" title="Copy Link" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.articolotre.com%2F2017%2F05%2Fe-morto-oliviero-beha-scrittore-e-maestro-di-giornalismo%2F&amp;linkname=E%E2%80%99%20morto%20Oliviero%20Beha%3A%20scrittore%20e%20maestro%20di%20giornalismo" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>				<!-- CONTENUTO - FINE -->
				
				
								
								
								
								<!--eDintorni EdIndex INIZIO-->
				<!-- </EdIndex> -->
				<!--eDintorni EdIndex FINE-->
								<div class="clear"></div>
				
				<div id="post-tags"><a href="http://www.articolotre.com/tag/brontolo/" >#brontolo</a> <a href="http://www.articolotre.com/tag/giornalista/" >#giornalista</a> <a href="http://www.articolotre.com/tag/oliviero-beha/" >#oliviero beha</a> <a href="http://www.articolotre.com/tag/scrittore/" >#scrittore</a> 				</div>
				<div class="post-cat"><a href="http://www.articolotre.com/category/cronaca/" rel="category tag">Cronaca</a> <a href="http://www.articolotre.com/category/cronaca/nazionale-cronaca/" rel="category tag">Cronaca nazionale</a></div>
				<div class="clear"></div>
				<br />
				<!-- eDintorni - CHANNEL 1  --><script async src="http://edintorni.net/related/service/widget/v2/?ac=articolotre&ch=1" language="javascript"></script>				
				<div  class="post-tags post-tags-twitter"><a target="_blank" href="https://twitter.com/hashtag/brontolo?src=hash" >#brontolo</a> <a target="_blank" href="https://twitter.com/hashtag/giornalista?src=hash" >#giornalista</a> <a target="_blank" href="https://twitter.com/hashtag/oliviero beha?src=hash" >#oliviero beha</a> <a target="_blank" href="https://twitter.com/hashtag/scrittore?src=hash" >#scrittore</a> 				</div>
				
								
				
			
			

			

			<div class="clear"></div>


			

			

		</div><!-- POST -->
			
		<a name="comments" /><div class="box-commenti"><h3 class="post-fb-comments-title">Commenti su Facebook</h3><div class="fb-comments" data-href="http://www.articolotre.com/2017/05/e-morto-oliviero-beha-scrittore-e-maestro-di-giornalismo/" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
<!-- You can start editing here. -->
	<h3 id="comments">Nessun commento per <span class="respondEntryTitle">&#8220;E&#8217; morto Oliviero Beha: scrittore e maestro di giornalismo&#8221;</span></h3>
 	
			<!-- If comments are open, but there are no comments. -->

	 


<h3 id="leaveComment">Scrivi una replica</h3>
<div id="respond">

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/e-morto-oliviero-beha-scrittore-e-maestro-di-giornalismo/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></small>
</div>
<script type="text/javascript" language="Javascript">
	function check_commentform(modulo){
		
		if(modulo.comment_privacy.checked==false){ modulo.comment_privacy.focus(); return false; }
	return true;
	}
</script>
<form action="http://www.articolotre.com/wp-comments-post.php" method="post" id="commentform"  onsubmit="return check_commentform(this);"  >


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1"   placeholder="Nome"  />
<label for="author"></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"   placeholder="E-mail"   />
<label for="email"></label></p>



<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea  id="57a589b895"  name="65588cb862"   cols="100%" rows="10" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "38f938ab47aec07530c7d95573be158d" );document.getElementById("57a589b895").setAttribute( "id", "comment" );</script></p>



<!-- Valentina Cavazza 25/06/2013 -->
<p style="font-size:10px !important;"><input type="checkbox" name="comment_privacy" id="comment_privacy" value="1" checked=true  tabindex="5" /> Dichiaro di aver letto ed approvato l'<a rel="nofollow" href="http://www.articolotre.com/privacy" style="color:#CD1713;text-decoration:underline;" title="Leggi l'informativa sulla privacy">informativa sulla privacy</a>. 
<label for="comment_privacy"><small>(obbligatorio)</small></label></p>
<!-- Valentina Cavazza 25/06/2013 -->

<!-- reCAPTCHA 
<div id="captcha-comment" class="g-recaptcha" data-sitekey="6LeuvQcUAAAAAA59RsFSuBNKhpG4hliWqw1EMJ0I" data-size="compact" ></div><br />
-->

	<p style="font-size:10px !important;">N.B. I commenti volgari o che contengano insulti verranno automaticamente cestinati ed inseriti nello spam</p>

<p><input name="submit" type="submit" id="submit" tabindex="6" value="INVIA" />
<input type='hidden' name='comment_post_ID' value='383283' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
</form>
</div>

</div>
		
				
	<!--</div> INNERLEFT -->

	
	

						

					

					<div class="clear"></div>

				</div><!-- Enf of InnerMainContent -->


				<div id="InnerRightSidebar">
	
	
				
	<div id="adrotate_widgets-15" class="widget InnerRightSidebar adrotate_widgets"><div class="g g-40"><div class="g-dyn a-145 c-1"><!-- Rettangolo Grande -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7393259725662416"
     data-ad-slot="5168011341"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-216 c-2"><!-- circuito zanox : autowidget 336x280 noicompriamoauto -->
<img src="http://ad.zanox.com/ppv/?31590572C746343673" align="bottom" width="1" height="1" border="0" hspace="1"><iframe src="https://auto.noicompriamoauto.it/evaluation/international/v1/?zanox_tracking_host=http://ad.zanox.com/ppc/&zanox_tracking_param=31590572C746343673%26ULP" style="width:336px;height:280px;border:0"></iframe></div><div class="g-dyn a-236 c-3"><a href="http://www.a3editrice.it/prodotto/vittorio-arrigoni-il-cono-dombra/" title="Vittorio Arrigoni - Il cono d'ombra di Monica Mistretta" rel="nofollow" target="_blank" ><img src="http://www.articolotre.com/wp-content/uploads/2015/07/336x280_a3editrice-vittorio-arrigoni.gif" title="Vittorio Arrigoni - Il cono d'ombra di Monica Mistretta" alt="Vittorio Arrigoni - Il cono d'ombra di Monica Mistretta" style="border:0;" /></a></div></div></div><div id="adrotate_widgets-11" class="widget InnerRightSidebar adrotate_widgets"><div class="g g-15"><div class="g-dyn a-170 c-1"><a href="http://www.a3editrice.it/shop/" title="A3 Editrice - Shop" rel="nofollow" target="_blank" ><img src="http://www.articolotre.com/wp-content/uploads/2015/01/300x250_a3editrice.gif" title="A3 Editrice - Shop" alt="A3 Editrice - Shop" style="border:0;" width="300" height="250"  /></a></div><div class="g-dyn a-210 c-2"><!-- circuito zanox : formular 300x250 noicompriamoauto -->
<a href="http://ad.zanox.com/ppc/?31590840C1876372343T"><img src="http://ad.zanox.com/ppv/?31590840C1876372343" align="bottom" width="250" height="250" border="0" hspace="1" alt="noi compriamo auto"></a></div><div class="g-dyn a-220 c-3"><a href="http://www.a3editrice.it/prodotto/manuale-di-sopravvivenza-per-giovani-insegnanti/" title="Manuale di sopravvivenza per giovani insegnanti" rel="nofollow" target="_blank" ><img src="http://www.articolotre.com/wp-content/uploads/2015/06/300x250_a3editrice-manuale-insegnanti.gif" title="Manuale di sopravvivenza per giovani insegnanti" alt="Manuale di sopravvivenza per giovani insegnanti" style="border:0;" /></a></div><div class="g-dyn a-215 c-4"><!-- circuito zanox : autowidget 300x250 noicompriamoauto -->
<img src="http://ad.zanox.com/ppv/?31590572C746343673" align="bottom" width="1" height="1" border="0" hspace="1"><iframe src="https://auto.noicompriamoauto.it/evaluation/international/v1/?zanox_tracking_host=http://ad.zanox.com/ppc/&zanox_tracking_param=31590572C746343673%26ULP" style="width:300px;height:250px;border:0"></iframe></div><div class="g-dyn a-207 c-5"><!-- circuito zanox : auto 300x250 noicompriamoauto -->
<a href="http://ad.zanox.com/ppc/?31590746C508441683T"><img src="http://ad.zanox.com/ppv/?31590746C508441683" align="bottom" width="300" height="250" border="0" hspace="1" alt="noi compriamo auto"></a></div><div class="g-dyn a-15 c-6"><ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7393259725662416"
     data-ad-slot="1525516945"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-12 c-7"><!-- CRITEO -->
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=73140");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script>
<!-- CRITEO FINE --></div><div class="g-dyn a-222 c-8"><a href="http://www.a3editrice.it/prodotto/piu-per-gioco-che-per-amore/" title="Più per gioco che per amore" rel="nofollow" target="_blank" ><img src="http://www.articolotre.com/wp-content/uploads/2015/06/300x250_a3editrice-piupergioco.jpg" title="Più per gioco che per amore" alt="Più per gioco che per amore" style="border:0;" /></a></div></div></div><div id="adrotate_widgets-13" class="widget InnerRightSidebar adrotate_widgets"><div class="g g-39"><div class="g-dyn a-185 c-1"><a href="http://www.articolotre.com/category/articolotre-plus/a3plus-saturno/" title="Gli Anelli di Saturno"><img src="http://www.articolotre.com/wp-content/uploads/2015/02/300x60_a3plus-saturno.jpg" title="Gli Anelli di Saturno" alt="Gli Anelli di Saturno" style="border:0;" /></a></div><div class="g-dyn a-131 c-2"><a href="http://www.articolotre.com/category/articolotre-plus/a3plus-incon/" title="Incontemporaneità"><img src="http://www.articolotre.com/ads/adrotate/300x60_a3plus-incon.jpg" title="Incontemporaneità" alt="Incontemporaneità" style="border:0;" /></a></div><div class="g-dyn a-200 c-3"><a href="http://www.articolotre.com/category/articolotre-plus/a3plus-arte/" title="Articolotre Plus - AR?"><img src="http://www.articolotre.com/wp-content/uploads/2015/04/300x60_a3plus-arte2.jpg" title="Articolotre Plus - AR?" alt="Articolotre Plus - AR?" style="border:0;" /></a></div><div class="g-dyn a-121 c-4"><a href="http://www.articolotre.com/category/articolotre-plus/multimedia" title="Articolotre TV" ><img src="http://www.articolotre.com/ads/adrotate/300x60_a3plus-a3tv.jpg" alt="Articolotre TV" title="Articolotre TV" /></a></div><div class="g-dyn a-243 c-5"><a href="http://www.articolotre.com/category/articolotre-plus/a3plus-italiacuba/" title="Associazione Nazionale di Amicizia Italia - Cuba" ><img src="http://www.articolotre.com/wp-content/uploads/2015/08/300x60_a3plus-italiacuba.jpg" alt="Associazione Nazionale di Amicizia Italia - Cuba" title="Associazione Nazionale di Amicizia Italia - Cuba" /></a></div><div class="g-dyn a-187 c-6"><a href="http://www.articolotre.com/category/articolotre-plus/a3plus-tastetime/" title="TasteTime"><img src="http://www.articolotre.com/wp-content/uploads/2015/02/300x60_a3plus-tastetime.jpg" title="TasteTime" alt="TasteTime" style="border:0;" /></a></div><div class="g-dyn a-118 c-7"><a href="http://www.articolotre.com/category/articolotre-plus/impronta-rubriche"><img src="http://www.articolotre.com/ads/adrotate/300x60_a3plus-impronta.jpg" alt="L'Impronta" title="L'Impronta"/></a></div><div class="g-dyn a-166 c-8"><a href="%link%" title="EuropesTwoLungs" rel="nofollow" ><img src="http://www.articolotre.com/ads/adrotate/300x60_a3plus-lala.jpg" title="EuropesTwoLungs" alt="EuropesTwoLungs" style="border:0;" /></a></div></div></div><div id="adrotate_widgets-12" class="widget InnerRightSidebar adrotate_widgets"><div class="g g-16"><div class="g-single a-13"><!-- 4WNET -->
<iframe id="mirago" src="http://feed.4wnet.com/feed.html.ashx?a=312308&amp;n=3&amp;u=ref&amp;i=1&amp;iw=60&amp;ih=60&amp;hd=4&amp;f=0&amp;c=http://www.articolotre.com/wp-includes/4wnetcss/4wnetcustom300x250_inner.css" frameborder='0' scrolling='no' width='300' height='270' style="margin-left: 20px;"></iframe>
<!-- 4WNET FINE --></div></div></div><div id="ajdg_bnnrwidgets-2" class="widget InnerRightSidebar ajdg_bnnrwidgets"><div class="a-single a-248"><div id="container" style="width:300px;height:250px;"> 
  <div id="artre15expanditdp-frontpage" class="zoomin-player-container">
  <script>
    if ( typeof window.zoominJSVideoControl  === 'undefined') {
      setTimeout(function() {
        var e = document.createElement('script');
        e.src = 'http://blackbird.zoomin.tv/GalleryPlayers/videocontrol_artre15expanditdp-frontpage.js';
        e.async = true;
        (document.getElementsByTagName('head')[0]).appendChild(e);
      },5);
    }
  </script>
</div>
</div></div></div><div id="widget_sp_image-8" class="widget InnerRightSidebar widget_sp_image"><img width="232" height="39" alt="ArticoloTre TV" class="attachment-full" style="max-width: 100%;" src="http://www.articolotre.com/wp-content/uploads/2014/08/a3plus_a3tv_2321.jpg" /></div><div id="fa-slideshow-widget-7" class="widget InnerRightSidebar fa_slideshow"><div class="FA_overall_container_smoke FA_slider  dark" style="width:300px"  id="FA_slider_375126">	
	<div class="FA_featured_articles" style="height:260px">
			<div class="FA_article fa_preload_bg" style="background-image:url(http://www.articolotre.com/wp-content/uploads/2017/03/stormi-passeri-300x220.jpg); background-position:top left; background-repeat:no-repeat; height:260px; ">
			<div class="FA_wrap">	
				<h2><a href="http://www.articolotre.com/2017/03/incantevoli-stormi-limpressionante-danza-dei-passeri/" title="Incantevoli stormi: l'impressionante danza dei passeri" target="_self">Incantevoli stormi: l&#8217;impressionante danza dei passeri</a></h2>                                                            </div>			
		</div>
			<div class="FA_article fa_preload_bg" style="background-image:url(http://www.articolotre.com/wp-content/uploads/2017/03/ebola-africa-300x220.jpg); background-position:top left; background-repeat:no-repeat; height:260px;  display:none;">
			<div class="FA_wrap">	
				<h2><a href="http://www.articolotre.com/2017/03/ebola-e-davvero-un-capitolo-chiuso/" title="Ebola: è davvero un capitolo chiuso?" target="_self">Ebola: è davvero un capitolo chiuso?</a></h2>                                                            </div>			
		</div>
			<div class="FA_article fa_preload_bg" style="background-image:url(http://www.articolotre.com/wp-content/uploads/2017/01/film-giallini-santamaria-rimetti-a-noi-i-nostri-debiti-300x220.jpg); background-position:top left; background-repeat:no-repeat; height:260px;  display:none;">
			<div class="FA_wrap">	
				<h2><a href="http://www.articolotre.com/2017/01/a-spasso-sul-set-con-giallini-e-santamaria/" title="A spasso sul set del nuovo film con Giallini e Santamaria" target="_self">A spasso sul set del nuovo film con Giallini e Santamaria</a></h2>                                                            </div>			
		</div>
			<div class="FA_article fa_preload_bg" style="background-image:url(http://www.articolotre.com/wp-content/uploads/2017/01/damasco-siria-ultimo-americano-300x220.jpg); background-position:top left; background-repeat:no-repeat; height:260px;  display:none;">
			<div class="FA_wrap">	
				<h2><a href="http://www.articolotre.com/2017/01/damasco-i-siriani-scappano-ma-lui-non-se-ne-va/" title="Damasco, i siriani scappano, ma lui non se ne va" target="_self">Damasco, i siriani scappano, ma lui non se ne va</a></h2>                                                            </div>			
		</div>
			<div class="FA_article fa_preload_bg" style="background-image:url(http://www.articolotre.com/wp-content/uploads/2017/01/beyonce-trump-300x220.jpg); background-position:top left; background-repeat:no-repeat; height:260px;  display:none;">
			<div class="FA_wrap">	
				<h2><a href="http://www.articolotre.com/2017/01/sfilera-anche-beyonce-nella-marcia-contro-trump/" title="Sfilerà anche Beyonce nella marcia contro Trump?" target="_self">Sfilerà anche Beyonce nella marcia contro Trump?</a></h2>                                                            </div>			
		</div>
			
    <a href="#" title="" class="FA_back">&lt;</a>
    <a href="#" title="" class="FA_next">&gt;</a>
    </div>		
</div></div><div id="text-42" class="widget InnerRightSidebar widget_text">			<div class="textwidget"><div class="special-box special-box-tagcloud">

    <div class="Title">
        <h2 class="postTitle">Di che cosa abbiamo parlato</h2>
    </div>

</div></div>
		</div><div id="tag_cloud-6" class="widget InnerRightSidebar widget_tag_cloud"><div class="Title"><h2 class="postTitle"> </h2></div><div class="tagcloud"><a href='http://www.articolotre.com/tag/andrea-centini/' class='tag-link-7283 tag-link-position-1' title='177 argomenti' style='font-size: 8pt;'>andrea centini</a>
<a href='http://www.articolotre.com/tag/articolotre/' class='tag-link-1469 tag-link-position-2' title='13.481 argomenti' style='font-size: 22pt;'>articolotre</a>
<a href='http://www.articolotre.com/tag/berlusconi/' class='tag-link-310 tag-link-position-3' title='465 argomenti' style='font-size: 11.127659574468pt;'>berlusconi</a>
<a href='http://www.articolotre.com/tag/calcio/' class='tag-link-1193 tag-link-position-4' title='254 argomenti' style='font-size: 9.1914893617021pt;'>calcio</a>
<a href='http://www.articolotre.com/tag/cosa-nostra/' class='tag-link-302 tag-link-position-5' title='461 argomenti' style='font-size: 11.053191489362pt;'>cosa nostra</a>
<a href='http://www.articolotre.com/tag/ebola/' class='tag-link-8297 tag-link-position-6' title='192 argomenti' style='font-size: 8.2978723404255pt;'>ebola</a>
<a href='http://www.articolotre.com/tag/forza-italia/' class='tag-link-1936 tag-link-position-7' title='210 argomenti' style='font-size: 8.5212765957447pt;'>Forza Italia</a>
<a href='http://www.articolotre.com/tag/francia/' class='tag-link-30 tag-link-position-8' title='178 argomenti' style='font-size: 8pt;'>francia</a>
<a href='http://www.articolotre.com/tag/gay/' class='tag-link-4408 tag-link-position-9' title='218 argomenti' style='font-size: 8.6702127659574pt;'>gay</a>
<a href='http://www.articolotre.com/tag/gianenrico-atzori/' class='tag-link-6114 tag-link-position-10' title='263 argomenti' style='font-size: 9.2659574468085pt;'>gianenrico atzori</a>
<a href='http://www.articolotre.com/tag/grecia/' class='tag-link-213 tag-link-position-11' title='293 argomenti' style='font-size: 9.6382978723404pt;'>grecia</a>
<a href='http://www.articolotre.com/tag/incidente/' class='tag-link-3172 tag-link-position-12' title='253 argomenti' style='font-size: 9.1170212765957pt;'>incidente</a>
<a href='http://www.articolotre.com/tag/india/' class='tag-link-1674 tag-link-position-13' title='194 argomenti' style='font-size: 8.2978723404255pt;'>india</a>
<a href='http://www.articolotre.com/tag/isis/' class='tag-link-8714 tag-link-position-14' title='760 argomenti' style='font-size: 12.691489361702pt;'>Isis</a>
<a href='http://www.articolotre.com/tag/islam/' class='tag-link-2450 tag-link-position-15' title='390 argomenti' style='font-size: 10.531914893617pt;'>Islam</a>
<a href='http://www.articolotre.com/tag/israele/' class='tag-link-616 tag-link-position-16' title='175 argomenti' style='font-size: 8pt;'>israele</a>
<a href='http://www.articolotre.com/tag/italia/' class='tag-link-44 tag-link-position-17' title='238 argomenti' style='font-size: 8.968085106383pt;'>italia</a>
<a href='http://www.articolotre.com/tag/lega-nord/' class='tag-link-132 tag-link-position-18' title='184 argomenti' style='font-size: 8.1489361702128pt;'>lega nord</a>
<a href='http://www.articolotre.com/tag/m5s/' class='tag-link-16784 tag-link-position-19' title='217 argomenti' style='font-size: 8.6702127659574pt;'>M5S</a>
<a href='http://www.articolotre.com/tag/matteo-renzi/' class='tag-link-4830 tag-link-position-20' title='235 argomenti' style='font-size: 8.8936170212766pt;'>matteo renzi</a>
<a href='http://www.articolotre.com/tag/migranti/' class='tag-link-29 tag-link-position-21' title='341 argomenti' style='font-size: 10.085106382979pt;'>migranti</a>
<a href='http://www.articolotre.com/tag/milano/' class='tag-link-138 tag-link-position-22' title='290 argomenti' style='font-size: 9.563829787234pt;'>milano</a>
<a href='http://www.articolotre.com/tag/napoli/' class='tag-link-252 tag-link-position-23' title='266 argomenti' style='font-size: 9.3404255319149pt;'>napoli</a>
<a href='http://www.articolotre.com/tag/omicidio/' class='tag-link-1973 tag-link-position-24' title='360 argomenti' style='font-size: 10.308510638298pt;'>omicidio</a>
<a href='http://www.articolotre.com/tag/omofobia/' class='tag-link-267 tag-link-position-25' title='250 argomenti' style='font-size: 9.1170212765957pt;'>omofobia</a>
<a href='http://www.articolotre.com/tag/papa-francesco/' class='tag-link-30615 tag-link-position-26' title='260 argomenti' style='font-size: 9.2659574468085pt;'>papa francesco</a>
<a href='http://www.articolotre.com/tag/pd/' class='tag-link-76 tag-link-position-27' title='302 argomenti' style='font-size: 9.7127659574468pt;'>pd</a>
<a href='http://www.articolotre.com/tag/polizia/' class='tag-link-566 tag-link-position-28' title='182 argomenti' style='font-size: 8.0744680851064pt;'>polizia</a>
<a href='http://www.articolotre.com/tag/renzi/' class='tag-link-7557 tag-link-position-29' title='638 argomenti' style='font-size: 12.170212765957pt;'>renzi</a>
<a href='http://www.articolotre.com/tag/roma/' class='tag-link-111 tag-link-position-30' title='834 argomenti' style='font-size: 12.989361702128pt;'>roma</a>
<a href='http://www.articolotre.com/tag/russia/' class='tag-link-35 tag-link-position-31' title='202 argomenti' style='font-size: 8.4468085106383pt;'>russia</a>
<a href='http://www.articolotre.com/tag/salvini/' class='tag-link-9731 tag-link-position-32' title='218 argomenti' style='font-size: 8.6702127659574pt;'>salvini</a>
<a href='http://www.articolotre.com/tag/silvio-berlusconi/' class='tag-link-4285 tag-link-position-33' title='194 argomenti' style='font-size: 8.2978723404255pt;'>silvio berlusconi</a>
<a href='http://www.articolotre.com/tag/siria/' class='tag-link-587 tag-link-position-34' title='231 argomenti' style='font-size: 8.8936170212766pt;'>siria</a>
<a href='http://www.articolotre.com/tag/societa-e-sociale-2/' class='tag-link-3341 tag-link-position-35' title='187 argomenti' style='font-size: 8.1489361702128pt;'>società e sociale</a>
<a href='http://www.articolotre.com/tag/sport-2/' class='tag-link-1406 tag-link-position-36' title='208 argomenti' style='font-size: 8.5212765957447pt;'>sport</a>
<a href='http://www.articolotre.com/tag/strage/' class='tag-link-305 tag-link-position-37' title='187 argomenti' style='font-size: 8.1489361702128pt;'>strage</a>
<a href='http://www.articolotre.com/tag/stupro/' class='tag-link-8702 tag-link-position-38' title='178 argomenti' style='font-size: 8pt;'>stupro</a>
<a href='http://www.articolotre.com/tag/suicidio/' class='tag-link-4076 tag-link-position-39' title='229 argomenti' style='font-size: 8.8191489361702pt;'>suicidio</a>
<a href='http://www.articolotre.com/tag/terremoto/' class='tag-link-412 tag-link-position-40' title='218 argomenti' style='font-size: 8.6702127659574pt;'>terremoto</a>
<a href='http://www.articolotre.com/tag/terrorismo/' class='tag-link-308 tag-link-position-41' title='314 argomenti' style='font-size: 9.8617021276596pt;'>terrorismo</a>
<a href='http://www.articolotre.com/tag/torino/' class='tag-link-1757 tag-link-position-42' title='473 argomenti' style='font-size: 11.202127659574pt;'>Torino</a>
<a href='http://www.articolotre.com/tag/turchia/' class='tag-link-588 tag-link-position-43' title='190 argomenti' style='font-size: 8.2234042553191pt;'>turchia</a>
<a href='http://www.articolotre.com/tag/ucraina/' class='tag-link-12178 tag-link-position-44' title='211 argomenti' style='font-size: 8.5957446808511pt;'>ucraina</a>
<a href='http://www.articolotre.com/tag/usa/' class='tag-link-159 tag-link-position-45' title='341 argomenti' style='font-size: 10.085106382979pt;'>usa</a></div>
</div><div id="a2a_follow_widget-2" class="widget InnerRightSidebar widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_24 a2a_follow addtoany_list" data-a2a-url="http://www.articolotre.com/feed" data-a2a-title="ArticoloTre" style=""><a class="a2a_button_facebook" href="https://www.facebook.com/Vocedellacostituzione" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/ArticoloTre" title="Twitter" target="_blank"></a><a class="a2a_button_google_plus" href="https://plus.google.com/+ArticolotreQuotidiano" title="Google+" target="_blank"></a><a class="a2a_button_feed" href="http://www.articolotre.com/feed" title="RSS Feed" target="_blank"></a></div></div>			
		
				
		
		
</div>

				


	
		
			
	







<div class="clear"></div>


<div id="footerPages">
				<span id="themeInfo">
			
		 <br />
		Copyright © <script type="text/javascript" language="JavaScript" >var today = new Date(); var anno = today.getFullYear() ; if(anno>2011){document.write("2011 - "+anno);}else{document.write(anno);}</script> <a href="https://www.facebook.com/pages/A3-Editrice/530624800406327" target="_blank">A3 Editrice srl</a> - P.Iva 10847000014 - All Rights Reserved - Developed by <a rel="nofollow"  href="http://www.step-net.it" target="_blank" title="Step srl">Step srl</a> - Rel 2.31 - <a rel="nofollow" href="http://www.articolotre.com/area_riservata">Accedi</a>		
		<!---->
<br />Articolotre.com è una testata giornalistica registrata presso il Tribunale di Torino N.29/2011 - N° ROC 23487
<br />Le immagini e i video utilizzati o a cui si fa riferimento in questo sito sono e rimangono dei rispettivi autori ed editori.<br /><a href="http://www.articolotre.com/note-legali/">Note legali</a>  -  <a href="http://www.articolotre.com/privacy/">Informativa privacy</a>  -  <a href="http://www.articolotre.com/cookie/">Cookie</a></span>

<!--<br />p.iva : 10847000014 | n. di ruolo presso Tribunale di Torino:  29/2011 | DECRETO DEL 15.04.2011 | N° ROC: 23487 |
<br /> -->
<!--Valentina Cavazza 29.04.2013| Direttore Responsabile: Riccardo Castagneri | Editore: A3 Editrice Srl--><!--Valentina Cavazza 29.04.2013 Editrice Articolotre--><!--<font color='#D7D7D7'> www.articolotre.com</font>-->
<!--<br /><a href="http://www.articolotre.com/?am_force_theme_layout=mobile">Vai alla versione mobile del sito</a>-->
<!--<a href="http://www.articolotre.com?dts_device=device">Vai alla versione mobile del sito</a>-->
<!--<a href="http://www.articolotre.com/?wpmp_switcher=mobile">Vai alla versione mobile del sito</a>-->
<!--<script language="Javascript" type="text/javacript">document.write("<br /><font color='#D7D7D7'>"+navigator.userAgent+"</font>");</script>-->
<!--<br /><a rel="nofollow"  href="mailto:webmaster@articolotre.com">Webmaster</a>-->
				<!-- ngg_resource_manager_marker --><link rel='stylesheet' id='FA_Lite_smoke-css'  href='http://www.articolotre.com/wp-content/plugins/featured-articles-lite/themes/smoke/stylesheet.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='FA_Lite_smoke-dark.css-css'  href='http://www.articolotre.com/wp-content/plugins/featured-articles-lite/themes/smoke/colors/dark.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.articolotre.com/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/add-to-any/addtoany.admin.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/featured-articles-lite/scripts/script-loader.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/featured-articles-lite/scripts/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/featured-articles-lite/scripts/FeaturedArticles.jquery.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FA_Lite_footer_params = {"FA_slider_375126":"{\"slideDuration\":\"3\",\"effectDuration\":\"0.6\",\"fadeDist\":\"0\",\"fadePosition\":\"left\",\"stopSlideOnClick\":false,\"autoSlide\":true,\"mouseWheelNav\":false,\"classic_thumb_animate\":false,\"classic_readmore_label\":\"Guarda tutti\",\"classic_readmore_link\":\"http:\\\/\\\/www.articolotre.com\\\/category\\\/articolotre-plus\\\/multimedia\\\/\",\"protocol\":\"http:\\\/\\\/\",\"no_credits\":\"1\",\"img\":\"http:\\\/\\\/www.articolotre.com\\\/wp-content\\\/plugins\\\/featured-articles-lite\\\/styles\\\/images\\\/fa_lite_ico.png\"}","loading_icon":"http:\/\/www.articolotre.com\/wp-content\/plugins\/featured-articles-lite\/styles\/loading.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/featured-articles-lite/scripts/fa_footer.js?ver=4.6.1'></script>
<div style="text-align: center;clear: both"><a onclick='document.cookie="fdx_switcher=mobile;path=/;expires=";' href='http://www.articolotre.com/2017/05/e-morto-oliviero-beha-scrittore-e-maestro-di-giornalismo/?fdx_switcher=mobile' title='Switch to Mobile Version' rel='nofollow'><img src='http://www.articolotre.com/wp-content/plugins/wp-mobile-edition/assets/images/switch.png' width='50' height='20' alt=''></a></div>      <script type="text/javascript">

          var pfHeaderImgUrl = 'http://www.articolotre.com/images/logoa3-testata.png';
          var pfHeaderTagline = 'ARTICOLOTRE';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-7').gslider({ groupid: 7, speed: 20000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 20000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 20000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 20000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 20000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-13').gslider({ groupid: 13, speed: 35000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 35000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 35000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 20000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 20000 });
	jQuery('.g-32').gslider({ groupid: 32, speed: 35000 });
	jQuery('.g-33').gslider({ groupid: 33, speed: 35000 });
	jQuery('.g-35').gslider({ groupid: 35, speed: 20000 });
	jQuery('.g-36').gslider({ groupid: 36, speed: 35000 });
	jQuery('.g-37').gslider({ groupid: 37, speed: 35000 });
	jQuery('.g-39').gslider({ groupid: 39, speed: 7000 });
	jQuery('.g-40').gslider({ groupid: 40, speed: 35000 });
	jQuery('.g-42').gslider({ groupid: 42, speed: 35000 });
	jQuery('.g-43').gslider({ groupid: 43, speed: 35000 });
	jQuery('.g-44').gslider({ groupid: 44, speed: 35000 });
	jQuery('.g-45').gslider({ groupid: 45, speed: 35000 });
}
});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #9e2a2a;"><div class="cookie-notice-container"><span id="cn-notice-text"><br>Questo sito raccoglie dati statistici anonimi sulla navigazione, mediante cookie installati da terze parti autorizzate, rispettando la privacy dei tuoi dati personali e secondo le norme previste dalla legge. Continuando a navigare su questo sito, cliccando sui link al suo interno o semplicemente scorrendo la pagina verso il basso, accetti il servizio e gli stessi cookie. Leggi la nostra <a href="http://www.articolotre.com/privacy/" style="color:#fff !important">Informativa Privacy</a>. <a href="http://www.articolotre.com/cookie/" style="color:#fff !important">Maggiori informazioni sui cookie e su come negarne il consenso</a>.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://www.articolotre.com/cookie/" target="_blank" id="cn-more-info" class="button bootstrap">Informativa Cookie</a>
				</div>
			</div>	
</div>


</div><!-- enf od wrapper -->


</body>


</html>