<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head profile="http://gmpg.org/xfn/11">
<link href="https://plus.google.com/115769167907750887342" rel="publisher" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    
    <meta name="msvalidate.01" content="1E86075326DA1C51254E1800C913374B" />
    
    
				
	
	<title>Marsiglia. Furgone contro laa fermata di un bus: morta una donna - ArticoloTre | ArticoloTre - Quotidiano online indipendente e di inchiesta</title>
<!--eDintorni Meta Tag INIZIO -->
<Meta name="EdTitle" content="Marsiglia. Furgone contro laa fermata di un bus: morta una donna">
<Meta name="EdDateTime" content="2017/08/21">
<Meta name="EdIdentifier" content="id=388791">
<Meta name="EdImage" content="http://www.articolotre.com/wp-content/uploads/2017/08/marsiglia.jpg">
<!--eDintorni Meta Tag FINE -->

	

			<style type="text/css" media="screen">@import url( http://www.articolotre.com/wp-content/themes/Advanced-Newspaper/style.min.css );</style>
	<link rel="stylesheet" href="http://www.articolotre.com/wp-content/themes/Advanced-Newspaper/styles/sans-default.min.css" type="text/css" media="screen" />
	<style></style>	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.articolotre.com/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.articolotre.com/feed" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.articolotre.com/feed/atom/" />	
	<link rel="pingback" href="http://www.articolotre.com/xmlrpc.php" />	
		<link rel='archives' title='agosto 2017' href='http://www.articolotre.com/2017/08/' />
	<link rel='archives' title='luglio 2017' href='http://www.articolotre.com/2017/07/' />
	<link rel='archives' title='giugno 2017' href='http://www.articolotre.com/2017/06/' />
	<link rel='archives' title='maggio 2017' href='http://www.articolotre.com/2017/05/' />
	<link rel='archives' title='aprile 2017' href='http://www.articolotre.com/2017/04/' />
	<link rel='archives' title='marzo 2017' href='http://www.articolotre.com/2017/03/' />
	<link rel='archives' title='febbraio 2017' href='http://www.articolotre.com/2017/02/' />
	<link rel='archives' title='gennaio 2017' href='http://www.articolotre.com/2017/01/' />
	<link rel='archives' title='dicembre 2016' href='http://www.articolotre.com/2016/12/' />
	<link rel='archives' title='novembre 2016' href='http://www.articolotre.com/2016/11/' />
	<link rel='archives' title='ottobre 2016' href='http://www.articolotre.com/2016/10/' />
	<link rel='archives' title='settembre 2016' href='http://www.articolotre.com/2016/09/' />
	<link rel='archives' title='agosto 2016' href='http://www.articolotre.com/2016/08/' />
	<link rel='archives' title='luglio 2016' href='http://www.articolotre.com/2016/07/' />
	<link rel='archives' title='giugno 2016' href='http://www.articolotre.com/2016/06/' />
	<link rel='archives' title='maggio 2016' href='http://www.articolotre.com/2016/05/' />
	<link rel='archives' title='aprile 2016' href='http://www.articolotre.com/2016/04/' />
	<link rel='archives' title='marzo 2016' href='http://www.articolotre.com/2016/03/' />
	<link rel='archives' title='febbraio 2016' href='http://www.articolotre.com/2016/02/' />
	<link rel='archives' title='gennaio 2016' href='http://www.articolotre.com/2016/01/' />
	<link rel='archives' title='dicembre 2015' href='http://www.articolotre.com/2015/12/' />
	<link rel='archives' title='novembre 2015' href='http://www.articolotre.com/2015/11/' />
	<link rel='archives' title='ottobre 2015' href='http://www.articolotre.com/2015/10/' />
	<link rel='archives' title='settembre 2015' href='http://www.articolotre.com/2015/09/' />
	<link rel='archives' title='agosto 2015' href='http://www.articolotre.com/2015/08/' />
	<link rel='archives' title='luglio 2015' href='http://www.articolotre.com/2015/07/' />
	<link rel='archives' title='giugno 2015' href='http://www.articolotre.com/2015/06/' />
	<link rel='archives' title='maggio 2015' href='http://www.articolotre.com/2015/05/' />
	<link rel='archives' title='aprile 2015' href='http://www.articolotre.com/2015/04/' />
	<link rel='archives' title='marzo 2015' href='http://www.articolotre.com/2015/03/' />
	<link rel='archives' title='febbraio 2015' href='http://www.articolotre.com/2015/02/' />
	<link rel='archives' title='gennaio 2015' href='http://www.articolotre.com/2015/01/' />
	<link rel='archives' title='dicembre 2014' href='http://www.articolotre.com/2014/12/' />
	<link rel='archives' title='novembre 2014' href='http://www.articolotre.com/2014/11/' />
	<link rel='archives' title='ottobre 2014' href='http://www.articolotre.com/2014/10/' />
	<link rel='archives' title='settembre 2014' href='http://www.articolotre.com/2014/09/' />
	<link rel='archives' title='agosto 2014' href='http://www.articolotre.com/2014/08/' />
	<link rel='archives' title='luglio 2014' href='http://www.articolotre.com/2014/07/' />
	<link rel='archives' title='giugno 2014' href='http://www.articolotre.com/2014/06/' />
	<link rel='archives' title='maggio 2014' href='http://www.articolotre.com/2014/05/' />
	<link rel='archives' title='aprile 2014' href='http://www.articolotre.com/2014/04/' />
	<link rel='archives' title='marzo 2014' href='http://www.articolotre.com/2014/03/' />
	<link rel='archives' title='febbraio 2014' href='http://www.articolotre.com/2014/02/' />
	
<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="-Redazione- Paura a Marsiglia dove un uomo alla guida di un furgone ha investito due donne, uccidendone una, a due diverse fermate dell&#039;autobus.  La vittim"/>
<meta name="keywords" content="mars, bus, ferfmata, furgone, marsiglia"/>
<link rel="canonical" href="http://www.articolotre.com/2017/08/marsiglia-furgone-contro-laa-fermata-di-un-bus-morta-una-donna/" />
<link rel="publisher" href="https://plus.google.com/+ArticolotreQuotidiano?prsrc=5"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marsiglia. Furgone contro laa fermata di un bus: morta una donna - ArticoloTre" />
<meta property="og:description" content="-Redazione- Paura a Marsiglia dove un uomo alla guida di un furgone ha investito due donne, uccidendone una, a due diverse fermate dell&#039;autobus.  La vittim" />
<meta property="og:url" content="http://www.articolotre.com/2017/08/marsiglia-furgone-contro-laa-fermata-di-un-bus-morta-una-donna/" />
<meta property="og:site_name" content="ArticoloTre" />
<meta property="article:publisher" content="http://www.facebook.com/Vocedellacostituzione" />
<meta property="article:tag" content="bus" />
<meta property="article:tag" content="ferfmata" />
<meta property="article:tag" content="furgone" />
<meta property="article:tag" content="marsiglia" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2017-08-21T12:40:15+02:00" />
<meta property="article:modified_time" content="2017-08-21T12:40:17+02:00" />
<meta property="og:updated_time" content="2017-08-21T12:40:17+02:00" />
<meta property="fb:admins" content="1295247225" />
<meta property="og:image" content="http://www.articolotre.com/wp-content/uploads/2017/08/marsiglia.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="267" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="-Redazione- Paura a Marsiglia dove un uomo alla guida di un furgone ha investito due donne, uccidendone una, a due diverse fermate dell&#039;autobus.  La vittim" />
<meta name="twitter:title" content="Marsiglia. Furgone contro laa fermata di un bus: morta una donna - ArticoloTre" />
<meta name="twitter:site" content="@ArticoloTre" />
<meta name="twitter:image" content="http://www.articolotre.com/wp-content/uploads/2017/08/marsiglia.jpg" />
<meta name="twitter:creator" content="@ArticoloTre" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ArticoloTre &raquo; Marsiglia. Furgone contro laa fermata di un bus: morta una donna Feed dei commenti" href="http://www.articolotre.com/2017/08/marsiglia-furgone-contro-laa-fermata-di-un-bus-morta-una-donna/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.articolotre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.articolotre.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.articolotre.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='iplayerhd-embed-style-css'  href='http://www.articolotre.com/wp-content/plugins/free-responsive-iframe-video-embeds/iplayerhd-embed.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='posts-from-category-widget-stylesheet-css'  href='http://www.articolotre.com/wp-content/plugins/posts-in-category-widget/style.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='stepadinpostStylesheet-css'  href='http://www.articolotre.com/wp-content/plugins/steplab-ad-in-post-content/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='stepfbcmStylesheet-css'  href='http://www.articolotre.com/wp-content/plugins/steplab-post-facebook-comments/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='steptwfbStylesheet-css'  href='http://www.articolotre.com/wp-content/plugins/steplab-twitter-facebook-buttons/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.articolotre.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.articolotre.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.articolotre.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://www.articolotre.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.articolotre.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/free-responsive-iframe-video-embeds/iplayerhd-embed.js?ver=4.8'></script>
<script type='text/javascript' src='//connect.facebook.net/it_IT/all.js?ver=3.9.1#xfbml=1&#038;appId=1443946719181573'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.articolotre.com\/wp-admin\/admin-ajax.php","top_ten_nonce":"33be45334e","top_ten_id":"388791","top_ten_blog_id":"1","activate_counter":"10","tptn_rnd":"1439082273"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.articolotre.com\/wp-admin\/admin-ajax.php","security":"89c15ada3c","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.articolotre.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.articolotre.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.articolotre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.articolotre.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.articolotre.com/?p=388791' />
<link rel="alternate" type="application/json+oembed" href="http://www.articolotre.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.articolotre.com%2F2017%2F08%2Fmarsiglia-furgone-contro-laa-fermata-di-un-bus-morta-una-donna%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.articolotre.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.articolotre.com%2F2017%2F08%2Fmarsiglia-furgone-contro-laa-fermata-di-un-bus-morta-una-donna%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Fornito da",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v4.6 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-7 { margin:0px 1px 1px 1px;width:100%; max-width:130px; height:100%; max-height:95px; }
	.g-8 { margin:0px 1px 1px 1px;width:100%; max-width:740px; height:100%; max-height:95px; }
	.g-9 { margin:0px 1px 1px 1px;width:100%; max-width:125px; height:100%; max-height:95px; }
	.g-10 { margin:0px 1px 1px 1px;width:100%; max-width:125px; height:100%; max-height:90px; }
	.g-11 { margin:0px 1px 1px 1px;width:100%; max-width:468px; height:100%; max-height:60px; }
	.g-12 { margin:0px 1px 1px 1px;width:100%; max-width:120px; height:100%; max-height:600px; }
	.g-13 { margin:0px 1px 1px 1px;width:100%; max-width:123px; height:100%; max-height:610px; }
	.g-14 { margin:0px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-15 { margin:0px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-16 { margin:0px 1px 1px 1px; }
	.g-17 { margin:0px 1px 1px 1px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-18 { margin:0px 1px 1px 1px;width:100%; max-width:740px; height:100%; max-height:95px; }
	.g-20 { margin:0px 1px 1px 1px; }
	.g-21 { margin:0px 1px 1px 1px; }
	.g-22 { margin:0px 1px 1px 1px; }
	.g-23 { margin:0px 1px 1px 1px; }
	.g-24 { margin:0px 1px 1px 1px; }
	.g-25 { margin:0px 1px 1px 1px; }
	.g-26 { margin:0px 0px 1px 0px; }
	.g-27 { margin:0px 1px 1px 1px; }
	.g-28 { margin:0px 1px 1px 1px; }
	.g-29 { margin:0px 1px 1px 1px; }
	.g-30 { margin:0px 1px 1px 1px; }
	.g-31 { margin:0px 1px 1px 1px; }
	.g-32 { margin:0px 1px 1px 1px;width:100%; max-width:230px; height:100%; max-height:230px; }
	.g-33 { margin:0px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-34 { margin:0px 1px 1px 1px; }
	.g-35 { margin:1px 1px 1px 1px;width:100%; max-width:310px; height:100%; max-height:270px; }
	.g-36 { margin:0px 1px 1px 1px;width:100%; max-width:125px; height:100%; max-height:125px; }
	.g-37 { margin:0px 1px 1px 1px;width:100%; max-width:970px; height:100%; max-height:90px; }
	.g-38 { margin:0px 1px 1px 1px; }
	.g-39 { margin:0px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:60px; }
	.g-40 { margin:0px 1px 1px 1px;width:100%; max-width:336px; height:100%; max-height:280px; }
	.g-41 { margin:0px 1px 1px 1px; }
	.g-42 { margin:0px 1px 1px 1px;width:100%; max-width:336px; height:100%; max-height:280px; }
	.g-43 { width:100%; max-width:940px; height:100%; max-height:90px; margin: 0 auto; }
	.g-44 { margin:0px 1px 1px 1px;width:100%; max-width:336px; height:100%; max-height:280px; }
	.g-45 { margin:0px 1px 1px 1px;width:100%; max-width:123px; height:100%; max-height:603px; }
	.g-46 { margin:0px 1px 1px 1px; }
	.g-47 { margin:0px 1px 1px 1px; }
	.g-48 {  margin: 0 auto; }
	.g-49 { margin:0px 1px 1px 1px; }
	.g-52 {  margin: 0 auto; }
	.g-53 {  margin: 0 auto; }
	.g-54 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="2.1.50" /> -->
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 12px;
            color: #000000;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<link  rel="stylesheet" href="http://www.articolotre.com/wp-content/plugins/steplab-ilmeteo-widget/style.css" type="text/css" media="screen"  /><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #b80711; background-image: url("http://www.articolotre.com/wp-content/uploads/2015/02/bg-rosso.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style>
	<link rel="icon" href="http://www.articolotre.com/favicon.ico" type="image/x-icon" />
	
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js' >
</script>
<!-- AD6 - PUBBLICITA' - INIZIO -->
<script type="text/javascript" src="http://c.ad6media.fr/l.js"></script>
<!-- AD6 - PUBBLICITA' - FINE -->
<!-- PAYCLICK -->
<!-- 06/04/2017 Piero chiede di disattivare PAYCLICK 
<script src="http://ad.payclick.it/extra/unico/adt_special_js.php?a_aid=b4171c99&chan=24459"></script>
-->

<!--
REL 2.29.2 - GOOGLE ADSENSE, INCLUDO UNA SOLA VOLTA
Rif: Se ho più unità pubblicitarie su una pagina, devo includere <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> per ogni unità pubblicitaria?
No, non è necessario. Puoi caricare adsbygoogle.js una sola volta.
https://support.google.com/adsense/answer/3221666?hl=it
-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Google Analytics (31/10/2016) -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-85486828-1', 'auto');
 ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>


<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-101184252-1', 'auto');
 ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>


<script async src='https://www.google-analytics.com/analytics.js'></script>


<!-- End Google Analytics -->

</head>

<body class="post-template-default single single-post postid-388791 single-format-standard custom-background">



<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MFGZD9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFGZD9');</script>
<!-- End Google Tag Manager -->


<!-- PUBBLICITA' AD6 - INIZIO -->
<!-- SITE UNDER (POPUP NUOVA FINESTRA) -->
<!-- 31/07/2015 - TOLGO QUESTO BANNER: 
<script type="text/javascript">ad6is('3falsp9c6k');</script>
-->


<!-- AD6 FOOTER EXPAND -->
<!-- TOLTO BANNER DI AD6 IL 11/02/2016, PER SOSTITUIRLO CON PAYCLICK : 
<script type="text/javascript">ad6is('al5v5tlq2c');</script>
-->

<!-- AD6 SLIDE IN (MEDIUM A SINISTRA 300x250) -->
<!-- TOLTO BANNER DI AD6 IL 11/02/2016, PER SOSTITUIRLO CON PAYCLICK : 
<script type="text/javascript">ad6is('twvmho0hq7');</script>
-->
<!-- PUBBLICITA' AD6 - FINE -->


<!-- PUBBLICITA' AD6 (BANNER INSERITO IL 15/02/2017) -->
<!--
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="http://3falsp9c6k.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();</script> 
-->


	
	
	<!-- ADROTATE GROUP "Banner Script before body" ID=49, 46 - INIZIO -->
<div class="g g-46"><div class="g-single a-249"><!-- AD6 - BANNER FLOOR/FOOTER (12.04.2017) -->
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//al5v5tlq2c.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script></div></div><!-- ADROTATE GROUP "Banner Script before body" ID=49, 46 - FINE -->


<div id="wrapper"  >
	
		<div id="ad940x60"><div id="adrotate_widgets-8" class="widget adrotate_widgets"><div class="g g-37"><div class="g-dyn a-142 c-1"><!-- Leader Grande -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-7393259725662416"
     data-ad-slot="6644744547"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-55 c-2"><script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=87395");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script></div><div class="g-dyn a-143 c-3"><!-- Leader 940 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:940px;height:60px"
     data-ad-client="ca-pub-7393259725662416"
     data-ad-slot="7312395748"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>
		
	
	<!-- #Header -->
		 
				<!--headerCustom-->
<div id="header" style="margin-top:10px" >
	
	<div id="headerLeft1" class="manchette" >
	<div id="adrotate_widgets-6" class="widget headerLeft1 adrotate_widgets"><div class="g g-36"><div class="g-dyn a-125 c-1"><a href="http://www.facebook.com/Vocedellacostituzione?ref=hl" title="Seguici su Facebook" target="_blank"><img src="http://www.articolotre.com/wp-content/uploads/2014/12/125x125_a3followus_fb_ridotta.jpg" title="Seguici su Facebook" alt="Seguici su Facebook" style="border:0;"  width="125" height="125" /></a></div><div class="g-dyn a-126 c-2"><a href="https://plus.google.com/+ArticolotreQuotidiano?prsrc=5" target="_blank" title="Seguici su Google Plus" ><img src="http://www.articolotre.com/ads/adrotate/125x125_a3followus_google.jpg" title="Seguici su Google Plus" alt="Seguici su Google Plus" style="border:0;" width="125" height="125"  /></a></div><div class="g-dyn a-144 c-3"><!-- Occhiello -->
<ins class="adsbygoogle"
     style="display:inline-block;width:125px;height:125px"
     data-ad-client="ca-pub-7393259725662416"
     data-ad-slot="1265862149"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>	</div>
	
	<!-- If image is activated to be displayed as logo -->
		<div id="logo">
		<a href="http://www.articolotre.com" >
			<img src="http://www.articolotre.com/images/logoa3-testata.png" alt="ArticoloTre" title="ArticoloTre" />
		</a>
	</div>
		
	<div id="headerRight1">
		<div class="searchHead">
		<form id="searchform" action="http://www.articolotre.com">
	<fieldset>
		<input class="inputsearch" type="text" name="s" value="Cerca nel Giornale" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" src="http://www.articolotre.com/wp-content/themes/Advanced-Newspaper/images/search.png" alt="Cerca nel Giornale" value="" /> 
	</fieldset>
	<!-- Valentina Cavazza Step 30.04.2013 - MODIFICHE A RICERCA - INIZIO -->
		<!--<a id="searchadvlink" href="http://www.articolotre.com/ricerca-avanzata" onclick="/*javascript:document.getElementById('advanced').value='1';document.getElementById('searchform').submit();*/">Ricerca avanzata</a>-->
		<input type="hidden" name="advanced" id="advanced" value="0" />
	<fieldset>
	<span  class="greybutton"><a  href="http://www.articolotre.com/ricerca-avanzata" onclick="/*javascript:document.getElementById('advanced').value='1';document.getElementById('searchform').submit();*/" rel="nofollow" >Ricerca avanzata</a></span>
	</fieldset>
</form>		</div>
		<div class="headerRight1">
		<div id="text-54" class="widget widget_text">			<div class="textwidget"><p><!-- Facebook --><br />
<a href="https://www.facebook.com/ArticolotreOfficial/" target="_blank" rel="noopener"><img class="" src="https://simplesharebuttons.com/images/somacro/facebook.png" alt="Facebook" width="28" height="28" /></a> <a href="https://plus.google.com/u/0/b/115769167907750887342/+ArticolotreQuotidiano" target="_blank" rel="noopener"><img class="" src="https://simplesharebuttons.com/images/somacro/google.png" alt="Google" width="28" height="28" /></a> <a href="https://twitter.com/ArticoloTre" target="_blank" rel="noopener"><img class="" src="https://simplesharebuttons.com/images/somacro/twitter.png" alt="Twitter" width="28" height="28" /><br />
</a></p>
</div>
		</div>		</div>
	</div>
	
	<div id="headerRight2" class="manchette" >
	<div id="adrotate_widgets-7" class="widget headerRight2 adrotate_widgets"><div class="g g-36"><div class="g-dyn a-125 c-1"><a href="http://www.facebook.com/Vocedellacostituzione?ref=hl" title="Seguici su Facebook" target="_blank"><img src="http://www.articolotre.com/wp-content/uploads/2014/12/125x125_a3followus_fb_ridotta.jpg" title="Seguici su Facebook" alt="Seguici su Facebook" style="border:0;"  width="125" height="125" /></a></div><div class="g-dyn a-126 c-2"><a href="https://plus.google.com/+ArticolotreQuotidiano?prsrc=5" target="_blank" title="Seguici su Google Plus" ><img src="http://www.articolotre.com/ads/adrotate/125x125_a3followus_google.jpg" title="Seguici su Google Plus" alt="Seguici su Google Plus" style="border:0;" width="125" height="125"  /></a></div><div class="g-dyn a-144 c-3"><!-- Occhiello -->
<ins class="adsbygoogle"
     style="display:inline-block;width:125px;height:125px"
     data-ad-client="ca-pub-7393259725662416"
     data-ad-slot="1265862149"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>	</div>
	
	<div class="clear"></div>
</div>				
		<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navcats" style="position:relative;">
					<ul id="menu-newmainmenu" class="menu"><li id="menu-item-289015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-289015"><a href="http://www.articolotre.com/">Prima Pagina</a></li>
<li id="menu-item-289016" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-289016"><a href="http://www.articolotre.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-289019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289019"><a href="http://www.articolotre.com/category/politica/">Politica</a></li>
<li id="menu-item-289846" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-289846"><a href="http://www.articolotre.com/category/esteri-2/">Esteri</a></li>
<li id="menu-item-289021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289021"><a href="http://www.articolotre.com/category/attualita/">Attualità</a>
<ul  class="sub-menu">
	<li id="menu-item-289083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289083"><a href="http://www.articolotre.com/category/attualita/societa-e-sociale/">Società e Sociale</a></li>
	<li id="menu-item-289022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289022"><a href="http://www.articolotre.com/category/attualita/cultura-e-spettacoli/">Cultura e spettacoli</a>
	<ul  class="sub-menu">
		<li id="menu-item-386256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386256"><a href="http://www.articolotre.com/category/musica/">Musica</a></li>
		<li id="menu-item-289024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289024"><a href="http://www.articolotre.com/category/attualita/cultura-e-spettacoli/cinema-homevideo/">Cinema e homevideo</a></li>
		<li id="menu-item-289025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289025"><a href="http://www.articolotre.com/category/attualita/cultura-e-spettacoli/libri-fumetti/">Libri e fumetti</a></li>
	</ul>
</li>
	<li id="menu-item-289026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289026"><a href="http://www.articolotre.com/category/attualita/economia-lavoro-2/">Economia e lavoro</a></li>
	<li id="menu-item-289027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289027"><a href="http://www.articolotre.com/category/attualita/scienza-e-ambiente/">Scienza</a>
	<ul  class="sub-menu">
		<li id="menu-item-289031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289031"><a href="http://www.articolotre.com/category/attualita/scienza-e-ambiente/hi-tech/">Hi Tech</a></li>
	</ul>
</li>
	<li id="menu-item-289029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289029"><a href="http://www.articolotre.com/category/attualita/giochi-attualita/">Giochi</a></li>
	<li id="menu-item-289030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289030"><a href="http://www.articolotre.com/category/attualita/giovani-attualita/">Giovani</a></li>
	<li id="menu-item-289032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289032"><a href="http://www.articolotre.com/category/attualita/strano-ma-vero/">Strano ma vero</a></li>
</ul>
</li>
<li id="menu-item-289034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289034"><a href="http://www.articolotre.com/category/sport/">Sport</a>
<ul  class="sub-menu">
	<li id="menu-item-289035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289035"><a href="http://www.articolotre.com/category/sport/calcio-sport/">Calcio</a></li>
	<li id="menu-item-289036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289036"><a href="http://www.articolotre.com/category/sport/basket-sport/">Basket</a></li>
	<li id="menu-item-289037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289037"><a href="http://www.articolotre.com/category/sport/altri-sport/">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-289038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289038"><a href="http://www.articolotre.com/category/legalita/">Legalità</a></li>
<li id="menu-item-289039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289039"><a href="http://www.articolotre.com/category/inchieste/">Inchieste</a></li>
<li id="menu-item-289040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289040"><a href="http://www.articolotre.com/category/interviste/">Interviste</a></li>
<li id="menu-item-289041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289041"><a href="http://www.articolotre.com/category/recensioni/">Recensioni</a></li>
<li id="menu-item-289082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289082"><a href="http://www.articolotre.com/category/articolotre-plus/">Rubriche</a>
<ul  class="sub-menu">
	<li id="menu-item-289044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289044"><a href="http://www.articolotre.com/category/articolotre-plus/multimedia/">ArticoloTre TV</a>
	<ul  class="sub-menu">
		<li id="menu-item-289045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289045"><a href="http://www.articolotre.com/category/articolotre-plus/multimedia/video-curiosita/">Curiosità</a></li>
		<li id="menu-item-289046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289046"><a href="http://www.articolotre.com/category/articolotre-plus/multimedia/giochi-multimedia/">Giochi</a></li>
		<li id="menu-item-289047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289047"><a href="http://www.articolotre.com/category/articolotre-plus/multimedia/impronta-multimedia/">L&#8217;Impronta Video</a></li>
		<li id="menu-item-289048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289048"><a href="http://www.articolotre.com/category/articolotre-plus/multimedia/video-lifestyle/">Lifestyle</a></li>
		<li id="menu-item-289049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289049"><a href="http://www.articolotre.com/category/articolotre-plus/multimedia/video-spettacolo/">Spettacolo</a></li>
		<li id="menu-item-289051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289051"><a href="http://www.articolotre.com/category/articolotre-plus/multimedia/sport-multimedia/">Sport</a></li>
	</ul>
</li>
	<li id="menu-item-289056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289056"><a href="http://www.articolotre.com/category/articolotre-plus/impronta-rubriche/">L&#8217;impronta</a>
	<ul  class="sub-menu">
		<li id="menu-item-289057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289057"><a href="http://www.articolotre.com/category/articolotre-plus/impronta-rubriche/dr-mhouse/">Dr. Mhouse</a></li>
		<li id="menu-item-289058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289058"><a href="http://www.articolotre.com/category/articolotre-plus/impronta-rubriche/impronta-animali/">Mondo Animali</a></li>
		<li id="menu-item-289059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289059"><a href="http://www.articolotre.com/category/articolotre-plus/impronta-rubriche/impronta-veterinari/">Sezione Veterinaria</a></li>
		<li id="menu-item-289061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289061"><a href="http://www.articolotre.com/category/articolotre-plus/multimedia/impronta-multimedia/">L&#8217;Impronta Video</a></li>
	</ul>
</li>
	<li id="menu-item-324660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324660"><a href="http://www.articolotre.com/category/articolotre-plus/a3plus-saturno/">Gli Anelli di Saturno</a></li>
</ul>
</li>
<li id="menu-item-289220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289220"><a href="http://www.articolotre.com/category/edizioni/">Ed. Locali</a>
<ul  class="sub-menu">
	<li id="menu-item-289065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289065"><a href="http://www.articolotre.com/category/edizioni/piemonte-edizioni/">Piemonte</a></li>
	<li id="menu-item-289067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289067"><a href="http://www.articolotre.com/category/edizioni/roma-edizioni/">Roma</a></li>
	<li id="menu-item-289845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289845"><a href="http://www.articolotre.com/category/edizioni/sicilia-edizioni/">Sicilia</a></li>
</ul>
</li>
</ul>		
		

		<div class="clear"></div>
	</div>
	
	<div id="navpages">
					<ul id="menu-newmenupagine" class="menu"><li id="menu-item-289089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289089"><a href="http://www.articolotre.com/la-nostra-struttura/">La struttura di ArticoloTre</a></li>
<li id="menu-item-289090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289090"><a href="http://www.articolotre.com/scrivici/">Scrivici</a></li>
<li id="menu-item-289091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289091"><a href="http://www.articolotre.com/editoriale/">Editoriale</a></li>
<li id="menu-item-289095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289095"><a href="http://www.articolotre.com/privacy/">Informativa Privacy</a></li>
</ul>				<div class="clear"></div>
	</div>
	
		<div id="ad990x30"><div id="adrotate_widgets-10" class="widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div>
		
		<div id="bcn_widget-2" class="widget widget_breadcrumb_navxt"><div class="breadcrumbs" vocab="https://schema.org/" typeof="BreadcrumbList"><!-- Breadcrumb NavXT 5.7.0 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="ArticoloTre." href="http://www.articolotre.com" class="home">ArticoloTre</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Esteri" href="http://www.articolotre.com/category/esteri-2/" class="taxonomy category">Esteri</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Cronaca estera" href="http://www.articolotre.com/category/esteri-2/estera-cronaca/" class="taxonomy category">Cronaca estera</a></span> &gt; <span typeof="v:Breadcrumb"><span property="v:title">Marsiglia. Furgone contro laa fermata di un bus: morta una donna</span></span></div></div>		
	<div class="clear"></div>	

<!-- template_impronta[0]  template_video[0]   template_animali[0]  template_territori[0]  -->
	

<div id="InnerLeftSidebar" >


<div id="text-34" class="widget InnerLeftSidebar widget_text">			<div class="textwidget"><div class="special-box special-box-recenti"><div class="Title"><h2 class="postTitle">recenti</h2></div></div></div>
		</div><div id="recent-posts-widget-with-thumbnails-2" class="widget InnerLeftSidebar recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
		<ul>
			<li><a href="http://www.articolotre.com/2017/08/belen-si-accende-una-sigaretta-in-aereo-atterraggio-demergenza-e-denuncia/"><img width="120" height="90" src="http://www.articolotre.com/wp-content/uploads/2017/08/belen-161x120.jpg" class="attachment-120x90 size-120x90 wp-post-image" alt="Belen si accende una sigaretta in aereo: atterraggio d&#039;emergenza e denuncia" srcset="http://www.articolotre.com/wp-content/uploads/2017/08/belen-161x120.jpg 161w, http://www.articolotre.com/wp-content/uploads/2017/08/belen-80x60.jpg 80w, http://www.articolotre.com/wp-content/uploads/2017/08/belen-224x170.jpg 224w" sizes="(max-width: 120px) 100vw, 120px" /><span class="rpwwt-post-title">Belen si accende una sigaretta in aereo: atterraggio d&#8217;emergenza e denuncia</span></a></li>
			<li><a href="http://www.articolotre.com/2017/08/il-prezziario-jihad-50-mila-euro-alle-famiglie-dei-kamikaze/"><img width="120" height="90" src="http://www.articolotre.com/wp-content/uploads/2017/08/isis-161x120.jpeg" class="attachment-120x90 size-120x90 wp-post-image" alt="Il prezziario jihad: 50 mila euro alle famiglie dei kamikaze" srcset="http://www.articolotre.com/wp-content/uploads/2017/08/isis-161x120.jpeg 161w, http://www.articolotre.com/wp-content/uploads/2017/08/isis-320x240.jpeg 320w, http://www.articolotre.com/wp-content/uploads/2017/08/isis-80x60.jpeg 80w, http://www.articolotre.com/wp-content/uploads/2017/08/isis-224x170.jpeg 224w" sizes="(max-width: 120px) 100vw, 120px" /><span class="rpwwt-post-title">Il prezziario jihad: 50 mila euro alle famiglie dei kamikaze</span></a></li>
			<li><a href="http://www.articolotre.com/2017/08/palermo-matteo-messina-denaro-transgender-manifesti-in-tutta-la-citta/"><img width="120" height="90" src="http://www.articolotre.com/wp-content/uploads/2017/08/messina-denaro-161x120.jpg" class="attachment-120x90 size-120x90 wp-post-image" alt="Palermo. Matteo Messina Denaro transgender: manifesti in tutta la citta" srcset="http://www.articolotre.com/wp-content/uploads/2017/08/messina-denaro-161x120.jpg 161w, http://www.articolotre.com/wp-content/uploads/2017/08/messina-denaro-320x240.jpg 320w, http://www.articolotre.com/wp-content/uploads/2017/08/messina-denaro-80x60.jpg 80w, http://www.articolotre.com/wp-content/uploads/2017/08/messina-denaro-224x170.jpg 224w" sizes="(max-width: 120px) 100vw, 120px" /><span class="rpwwt-post-title">Palermo. Matteo Messina Denaro transgender: manifesti in tutta la citta</span></a></li>
			<li><a href="http://www.articolotre.com/2017/08/morto-gero-caldarelli-il-gabibbo/"><img width="120" height="90" src="http://www.articolotre.com/wp-content/uploads/2017/08/gabibbo-161x120.jpg" class="attachment-120x90 size-120x90 wp-post-image" alt="Morto Gero Caldarelli, il Gabibbo" srcset="http://www.articolotre.com/wp-content/uploads/2017/08/gabibbo-161x120.jpg 161w, http://www.articolotre.com/wp-content/uploads/2017/08/gabibbo-320x240.jpg 320w, http://www.articolotre.com/wp-content/uploads/2017/08/gabibbo-80x60.jpg 80w, http://www.articolotre.com/wp-content/uploads/2017/08/gabibbo-224x170.jpg 224w" sizes="(max-width: 120px) 100vw, 120px" /><span class="rpwwt-post-title">Morto Gero Caldarelli, il Gabibbo</span></a></li>
			<li><a href="http://www.articolotre.com/2017/08/dia-in-12-mesi-sequestrati-beni-per-210-milioni/"><img width="120" height="90" src="http://www.articolotre.com/wp-content/uploads/2017/08/dia-161x120.jpg" class="attachment-120x90 size-120x90 wp-post-image" alt="Dia: in 12 mesi sequestrati beni per 210 milioni" srcset="http://www.articolotre.com/wp-content/uploads/2017/08/dia-161x120.jpg 161w, http://www.articolotre.com/wp-content/uploads/2017/08/dia-320x240.jpg 320w, http://www.articolotre.com/wp-content/uploads/2017/08/dia-80x60.jpg 80w, http://www.articolotre.com/wp-content/uploads/2017/08/dia-224x170.jpg 224w" sizes="(max-width: 120px) 100vw, 120px" /><span class="rpwwt-post-title">Dia: in 12 mesi sequestrati beni per 210 milioni</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div><div id="adrotate_widgets-5" class="widget InnerLeftSidebar adrotate_widgets"><div class="g g-13"><div class="g-dyn a-54 c-1"><script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=87394");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script></div><div class="g-dyn a-161 c-2"><!-- codice circuito  Pnet Publisher Network-->
<!-- Spazio:  articolotre_com_120x600 -->
<script type="text/javascript">
    amm_zt = 0;
    amm_ad_siteid = 11152;
    amm_ad_zone = 122752;
    amm_ad_width = 120;
    amm_ad_height = 600;
</script>
<script type="text/javascript"           src='http://advdl.ammadv.it/js/amm_show_ads.js'>
</script>
<!-- codice circuito  Pnet Publisher Network - fine--></div><div class="g-dyn a-22 c-3"><!-- PUBLY -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.publy.net/it/www/delivery/ajs.php':'http://adv.publy.net/it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1499");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adv.publy.net/it/www/delivery/ck.php?n=adc4b497&amp;cb=899065940' target='_blank'><img src='http://adv.publy.net/it/www/delivery/avw.php?zoneid=1499&amp;cb=899065940&amp;n=adc4b497' border='0' alt='' /></a></noscript>

<!-- DO NOT MODIFY --></div><div class="g-dyn a-21 c-4"><ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-7393259725662416"
     data-ad-slot="6754465344"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="widget_tptn_pop-5" class="widget InnerLeftSidebar widget_widget_tptn_pop"><h3 class="narrowSidebarTitle">popolari oggi</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget5"><ul><li><a href="http://www.articolotre.com/2015/11/alessandro-di-battista-io-sto-con-lisis-vanno-capiti/"     class="tptn_link"><img src="http://www.articolotre.com/wp-content/uploads/2015/11/di-battista-110x90.jpg" alt="Alessandro Di Battista: &quot;Io sto con l&#039;Isis, vanno capiti&quot;" title="Alessandro Di Battista: &quot;Io sto con l&#039;Isis, vanno capiti&quot;" width="110" height="90" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.articolotre.com/2015/11/alessandro-di-battista-io-sto-con-lisis-vanno-capiti/"     class="tptn_link"><span class="tptn_title">Alessandro Di Battista: &#8220;Io sto con l&#8217;Isis, vanno&hellip;</span></a></span></li><li><a href="http://www.articolotre.com/2017/08/sei-un-povero-handicappato-sono-contento-ti-sia-capitata-questa-disgrazia-risposta-shock-dellautomobilista-multato-dopo-la-chiamata-di-un-disabile/"     class="tptn_link"><img src="http://www.articolotre.com/wp-content/uploads/2017/08/Cartello-shock-al-centro-commerciale-Milano-110x90.jpg" alt="&quot;Sei un povero handicappato, sono contento ti sia capitata questa disgrazia&quot;" title="&quot;Sei un povero handicappato, sono contento ti sia capitata questa disgrazia&quot;" width="110" height="90" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.articolotre.com/2017/08/sei-un-povero-handicappato-sono-contento-ti-sia-capitata-questa-disgrazia-risposta-shock-dellautomobilista-multato-dopo-la-chiamata-di-un-disabile/"     class="tptn_link"><span class="tptn_title">&#8220;Sei un povero handicappato, sono contento ti sia capitata&hellip;</span></a></span></li><li><a href="http://www.articolotre.com/2017/08/palermo-matteo-messina-denaro-transgender-manifesti-in-tutta-la-citta/"     class="tptn_link"><img src="http://www.articolotre.com/wp-content/uploads/2017/08/messina-denaro-110x90.jpg" alt="Palermo. Matteo Messina Denaro transgender: manifesti in tutta la citta" title="Palermo. Matteo Messina Denaro transgender: manifesti in tutta la citta" width="110" height="90" class="tptn_thumb tptn_featured" /></a><span class="tptn_after_thumb"><a href="http://www.articolotre.com/2017/08/palermo-matteo-messina-denaro-transgender-manifesti-in-tutta-la-citta/"     class="tptn_link"><span class="tptn_title">Palermo. Matteo Messina Denaro transgender: manifesti in tutta la&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div></div>
		
</div>
<div id="InnerMainContent">
	

		<div class="post">
						<!--eDintorni EdIndex INIZIO-->
			<!-- <EdIndex> -->
			<!--eDintorni EdIndex FINE-->
									
			<div id="bcrum">
							<h1 class="singlePageTitle"  style="padding-right: 35px;" >Marsiglia. Furgone contro laa fermata di un bus: morta una donna			
			<div class="post-com-count-wrapper"><strong><a href="#comments" class="post-com-count"><span class="comment-count">0</strong></span></a></div></h1>
				
				
				<div class="dettagli-articolo">
					<div class="col-left">
						<div class="print">
							<!-- COLLEGAMENTO STAMPA -->
														<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="http://cdn.printfriendly.com/pf-icon.gif" alt="Print Friendly" />Stampa & PDF</a></div>						</div>

					</div>
					
					<div class="col-right">
											</div>
					
					<div class="clear"></div>
				</div>
				
				
			</div>
						
			
			
			

		


			
			                
				<!-- CONTENUTO - INIZIO -->
                 
				<div class="pf-content"><p><strong><a href="http://www.articolotre.com/2017/08/marsiglia-furgone-contro-laa-fermata-di-un-bus-morta-una-donna/marsiglia-3/" rel="attachment wp-att-388792"><img class="alignleft size-large wp-image-388792" src="http://www.articolotre.com/wp-content/uploads/2017/08/marsiglia-350x234.jpg" alt="" width="350" height="234" /></a>-Redazione- Paura a Marsiglia</strong> dove un uomo alla guida di <strong>un furgone</strong> ha investito due donne, uccidendone una, <strong>a due diverse fermate dell'autobus.</strong></p>
<p><strong> La vittima aveva 42 anni</strong>, la donna rimasta ferita 29.</p>
<p>La polizia francese ha riferito che non è ancora chiara la dinamica dell'accaduto ma secondo un testimone citato da Bfmtv, il <strong>furgone bianco si sarebbe scagliato deliberatamente contro la fermata dell'autobus,</strong> per colpire la donna poi rimasta uccisa.</p>
<p>Altre fonti riferiscono che il mezzo sarebbe stato rubato.</p>
<p>L'autista del veicolo, scrive Le Figaro, è stato arrestato.</p>
<p> Si tratta di un uomo di 35 anni, "<strong>noto alle autorità per reati comuni</strong>" riporta il sito de La Provence. Secondo altre fonti, citate da Bfm Tv, l'uomo non era noto ai servizi di sicurezza e, secondo una fonte, <strong>avrebbe problemi mentali.</strong></p>
<p><strong>21 agosto 2017</strong></p>
<p>&nbsp;</p>
		<!-- STEPLAB TWITTER FACEBOOK BUTTONS - INIZIO -->
		<div class="steplab-twitter-facebook-buttons">
			<div class="twitter-buttons"><div class="column-left"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.articolotre.com/2017/08/marsiglia-furgone-contro-laa-fermata-di-un-bus-morta-una-donna/" data-text="Marsiglia. Furgone contro laa fermata di un bus: morta una donna" data-via="ArticoloTre" data-lang="it" data-related="ArticoloTre">Tweet</a></div><div class="column-right">
				<a href="https://twitter.com/ArticoloTre" class="twitter-follow-button" data-show-count="true" data-lang="it">Segui @ArticoloTre</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clear"></div></div>
			<div class="facebook-buttons"><div class="column-left"><div class="fb-like" data-href="http://www.articolotre.com/2017/08/marsiglia-furgone-contro-laa-fermata-di-un-bus-morta-una-donna/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="column-right"><div class="fb-like-box" data-href="https://www.facebook.com/Vocedellacostituzione" data-width="350"  data-height="25" data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="false" data-show-border="false"></div></div><div class="clear"></div></div><div class="clear"></div></div><div id="fb-root"></div><script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
		<!-- STEPLAB TWITTER FACEBOOK BUTTONS - FINE -->
		<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="http://cdn.printfriendly.com/pf-icon.gif" alt="Print Friendly" />Stampa & PDF</a></div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="addtoany_header">Condividi:</div><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.articolotre.com/2017/08/marsiglia-furgone-contro-laa-fermata-di-un-bus-morta-una-donna/" data-a2a-title="Marsiglia. Furgone contro laa fermata di un bus: morta una donna"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.articolotre.com%2F2017%2F08%2Fmarsiglia-furgone-contro-laa-fermata-di-un-bus-morta-una-donna%2F&amp;linkname=Marsiglia.%20Furgone%20contro%20laa%20fermata%20di%20un%20bus%3A%20morta%20una%20donna" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.articolotre.com%2F2017%2F08%2Fmarsiglia-furgone-contro-laa-fermata-di-un-bus-morta-una-donna%2F&amp;linkname=Marsiglia.%20Furgone%20contro%20laa%20fermata%20di%20un%20bus%3A%20morta%20una%20donna" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.articolotre.com%2F2017%2F08%2Fmarsiglia-furgone-contro-laa-fermata-di-un-bus-morta-una-donna%2F&amp;linkname=Marsiglia.%20Furgone%20contro%20laa%20fermata%20di%20un%20bus%3A%20morta%20una%20donna" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.articolotre.com%2F2017%2F08%2Fmarsiglia-furgone-contro-laa-fermata-di-un-bus-morta-una-donna%2F&amp;linkname=Marsiglia.%20Furgone%20contro%20laa%20fermata%20di%20un%20bus%3A%20morta%20una%20donna" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.articolotre.com%2F2017%2F08%2Fmarsiglia-furgone-contro-laa-fermata-di-un-bus-morta-una-donna%2F&amp;linkname=Marsiglia.%20Furgone%20contro%20laa%20fermata%20di%20un%20bus%3A%20morta%20una%20donna" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.articolotre.com%2F2017%2F08%2Fmarsiglia-furgone-contro-laa-fermata-di-un-bus-morta-una-donna%2F&amp;linkname=Marsiglia.%20Furgone%20contro%20laa%20fermata%20di%20un%20bus%3A%20morta%20una%20donna" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=http%3A%2F%2Fwww.articolotre.com%2F2017%2F08%2Fmarsiglia-furgone-contro-laa-fermata-di-un-bus-morta-una-donna%2F&amp;linkname=Marsiglia.%20Furgone%20contro%20laa%20fermata%20di%20un%20bus%3A%20morta%20una%20donna" title="WeChat" rel="nofollow" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.articolotre.com%2F2017%2F08%2Fmarsiglia-furgone-contro-laa-fermata-di-un-bus-morta-una-donna%2F&amp;linkname=Marsiglia.%20Furgone%20contro%20laa%20fermata%20di%20un%20bus%3A%20morta%20una%20donna" title="Copy Link" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.articolotre.com%2F2017%2F08%2Fmarsiglia-furgone-contro-laa-fermata-di-un-bus-morta-una-donna%2F&amp;linkname=Marsiglia.%20Furgone%20contro%20laa%20fermata%20di%20un%20bus%3A%20morta%20una%20donna" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>                
				<!-- CONTENUTO - FINE -->
				
				
								
								
								
								<!--eDintorni EdIndex INIZIO-->
				<!-- </EdIndex> -->
				<!--eDintorni EdIndex FINE-->
								<div class="clear"></div>
				
				<div id="post-tags"><a href="http://www.articolotre.com/tag/bus/" >#bus</a> <a href="http://www.articolotre.com/tag/ferfmata/" >#ferfmata</a> <a href="http://www.articolotre.com/tag/furgone/" >#furgone</a> <a href="http://www.articolotre.com/tag/marsiglia/" >#marsiglia</a> 				</div>
				<div class="post-cat"><a href="http://www.articolotre.com/category/cronaca/" rel="category tag">Cronaca</a> <a href="http://www.articolotre.com/category/esteri-2/estera-cronaca/" rel="category tag">Cronaca estera</a> <a href="http://www.articolotre.com/category/esteri-2/" rel="category tag">Esteri</a></div>
				<div class="clear"></div>
				<br />
				<!-- eDintorni - CHANNEL 1  --><script async src="http://edintorni.net/related/service/widget/v2/?ac=articolotre&ch=1" language="javascript"></script>				
				<div  class="post-tags post-tags-twitter"><a target="_blank" href="https://twitter.com/hashtag/bus?src=hash" >#bus</a> <a target="_blank" href="https://twitter.com/hashtag/ferfmata?src=hash" >#ferfmata</a> <a target="_blank" href="https://twitter.com/hashtag/furgone?src=hash" >#furgone</a> <a target="_blank" href="https://twitter.com/hashtag/marsiglia?src=hash" >#marsiglia</a> 				</div>
				
								
				
			
			

			

			<div class="clear"></div>

           
			            
            
			            

		</div><!-- POST -->
			
		<a name="comments" /><div class="box-commenti"><h3 class="post-fb-comments-title">Commenti su Facebook</h3><div class="fb-comments" data-href="http://www.articolotre.com/2017/08/marsiglia-furgone-contro-laa-fermata-di-un-bus-morta-una-donna/" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
<!-- You can start editing here. -->
	<h3 id="comments">Nessun commento per <span class="respondEntryTitle">&#8220;Marsiglia. Furgone contro laa fermata di un bus: morta una donna&#8221;</span></h3>
 	
			<!-- If comments are open, but there are no comments. -->

	 


<h3 id="leaveComment">Scrivi una replica</h3>
<div id="respond">

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/marsiglia-furgone-contro-laa-fermata-di-un-bus-morta-una-donna/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></small>
</div>
<script type="text/javascript" language="Javascript">
	function check_commentform(modulo){
		
		if(modulo.comment_privacy.checked==false){ modulo.comment_privacy.focus(); return false; }
	return true;
	}
</script>
<form action="http://www.articolotre.com/wp-comments-post.php" method="post" id="commentform"  onsubmit="return check_commentform(this);"  >


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1"   placeholder="Nome"  />
<label for="author"></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"   placeholder="E-mail"   />
<label for="email"></label></p>



<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea autocomplete="nope"  id="93b89fa401"  name="d9e0328fd1"   cols="100%" rows="10" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "9c944a47406b335dd651bc71454b0536" );document.getElementById("93b89fa401").setAttribute( "id", "comment" );</script></p>



<!-- Valentina Cavazza 25/06/2013 -->
<p style="font-size:10px !important;"><input type="checkbox" name="comment_privacy" id="comment_privacy" value="1" checked=true  tabindex="5" /> Dichiaro di aver letto ed approvato l'<a rel="nofollow" href="http://www.articolotre.com/privacy" style="color:#CD1713;text-decoration:underline;" title="Leggi l'informativa sulla privacy">informativa sulla privacy</a>. 
<label for="comment_privacy"><small>(obbligatorio)</small></label></p>
<!-- Valentina Cavazza 25/06/2013 -->

<!-- reCAPTCHA 
<div id="captcha-comment" class="g-recaptcha" data-sitekey="6LeuvQcUAAAAAA59RsFSuBNKhpG4hliWqw1EMJ0I" data-size="compact" ></div><br />
-->

	<p style="font-size:10px !important;">N.B. I commenti volgari o che contengano insulti verranno automaticamente cestinati ed inseriti nello spam</p>

<p><input name="submit" type="submit" id="submit" tabindex="6" value="INVIA" />
<input type='hidden' name='comment_post_ID' value='388791' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
</form>
</div>

</div>
		
				
	<!--</div> INNERLEFT -->

	
	

						

					

					<div class="clear"></div>

				</div><!-- Enf of InnerMainContent -->


				<div id="InnerRightSidebar">
	
	
				
	<div id="adrotate_widgets-15" class="widget InnerRightSidebar adrotate_widgets"><div class="g g-40"><div class="g-dyn a-145 c-1"><!-- Rettangolo Grande -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7393259725662416"
     data-ad-slot="5168011341"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="adrotate_widgets-11" class="widget InnerRightSidebar adrotate_widgets"><div class="g g-15"><div class="g-dyn a-15 c-1"><ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7393259725662416"
     data-ad-slot="1525516945"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-12 c-2"><!-- CRITEO -->
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=73140");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script>
<!-- CRITEO FINE --></div></div></div><div id="adrotate_widgets-13" class="widget InnerRightSidebar adrotate_widgets"><div class="g g-39"><div class="g-dyn a-118 c-1"><a href="http://www.articolotre.com/category/articolotre-plus/impronta-rubriche"><img src="http://www.articolotre.com/ads/adrotate/300x60_a3plus-impronta.jpg" alt="L'Impronta" title="L'Impronta"/></a></div><div class="g-dyn a-185 c-2"><a href="http://www.articolotre.com/category/articolotre-plus/a3plus-saturno/" title="Gli Anelli di Saturno"><img src="http://www.articolotre.com/wp-content/uploads/2015/02/300x60_a3plus-saturno.jpg" title="Gli Anelli di Saturno" alt="Gli Anelli di Saturno" style="border:0;" /></a></div><div class="g-dyn a-200 c-3"><a href="http://www.articolotre.com/category/articolotre-plus/a3plus-arte/" title="Articolotre Plus - AR?"><img src="http://www.articolotre.com/wp-content/uploads/2015/04/300x60_a3plus-arte2.jpg" title="Articolotre Plus - AR?" alt="Articolotre Plus - AR?" style="border:0;" /></a></div><div class="g-dyn a-187 c-4"><a href="http://www.articolotre.com/category/articolotre-plus/a3plus-tastetime/" title="TasteTime"><img src="http://www.articolotre.com/wp-content/uploads/2015/02/300x60_a3plus-tastetime.jpg" title="TasteTime" alt="TasteTime" style="border:0;" /></a></div><div class="g-dyn a-121 c-5"><a href="http://www.articolotre.com/category/articolotre-plus/multimedia" title="Articolotre TV" ><img src="http://www.articolotre.com/ads/adrotate/300x60_a3plus-a3tv.jpg" alt="Articolotre TV" title="Articolotre TV" /></a></div><div class="g-dyn a-243 c-6"><a href="http://www.articolotre.com/category/articolotre-plus/a3plus-italiacuba/" title="Associazione Nazionale di Amicizia Italia - Cuba" ><img src="http://www.articolotre.com/wp-content/uploads/2015/08/300x60_a3plus-italiacuba.jpg" alt="Associazione Nazionale di Amicizia Italia - Cuba" title="Associazione Nazionale di Amicizia Italia - Cuba" /></a></div></div></div><div id="adrotate_widgets-12" class="widget InnerRightSidebar adrotate_widgets"><div class="g g-16"><div class="g-single a-13"><!-- 4WNET -->
<iframe id="mirago" src="http://feed.4wnet.com/feed.html.ashx?a=312308&amp;n=3&amp;u=ref&amp;i=1&amp;iw=60&amp;ih=60&amp;hd=4&amp;f=0&amp;c=http://www.articolotre.com/wp-includes/4wnetcss/4wnetcustom300x250_inner.css" frameborder='0' scrolling='no' width='300' height='270' style="margin-left: 20px;"></iframe>
<!-- 4WNET FINE --></div></div></div><div id="ajdg_bnnrwidgets-2" class="widget InnerRightSidebar ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div><div id="widget_sp_image-8" class="widget InnerRightSidebar widget_sp_image"><img width="232" height="39" alt="ArticoloTre TV" class="attachment-full" style="max-width: 100%;" src="http://www.articolotre.com/wp-content/uploads/2014/08/a3plus_a3tv_2321.jpg" /></div><div id="fa-slideshow-widget-7" class="widget InnerRightSidebar fa_slideshow"><div class="FA_overall_container_smoke FA_slider  dark" style="width:300px"  id="FA_slider_375126">	
	<div class="FA_featured_articles" style="height:260px">
			<div class="FA_article " style="background-image:url(http://www.articolotre.com/wp-content/uploads/2017/08/eclissi-di-sole-300x250.jpg); background-position:top left; background-repeat:no-repeat; height:260px; ">
			<div class="FA_wrap">	
				<h2><a href="http://www.articolotre.com/2017/08/eclissi-di-sole-grandissima-attesa-negli-stati-uniti-dove-il-fenomeno-sara-totale/" title="Eclissi di sole. Grandissima attesa negli Stati uniti dove il fenomeno sarà totale" target="_self">Eclissi di sole. Grandissima attesa negli Stati uniti dove il fenomeno sarà totale</a></h2>                                                            </div>			
		</div>
			<div class="FA_article " style="background-image:url(http://www.articolotre.com/wp-content/uploads/2017/08/ducati-dovizioso-300x250.jpg); background-position:top left; background-repeat:no-repeat; height:260px;  display:none;">
			<div class="FA_wrap">	
				<h2><a href="http://www.articolotre.com/2017/08/motogp-dovizioso-sul-gradino-piu-alto-in-austria-solo-settimo-valentino-rossi/" title="MotoGp, Dovizioso sul gradino più alto in Austria. Solo settimo Valentino Rossi" target="_self">MotoGp, Dovizioso sul gradino più alto in Austria. Solo settimo Valentino Rossi</a></h2>                                                            </div>			
		</div>
			<div class="FA_article " style="background-image:url(http://www.articolotre.com/wp-content/uploads/2017/08/DNA-test-genetici-300x250.jpg); background-position:top left; background-repeat:no-repeat; height:260px;  display:none;">
			<div class="FA_wrap">	
				<h2><a href="http://www.articolotre.com/2017/08/depressione-nuovi-test-genetici-del-dna-segnalano-medicine-piu-efficace-contro-la-malattia/" title="Depressione, nuovi test genetici del Dna segnalano medicine più efficace contro la malattia" target="_self">Depressione, nuovi test genetici del Dna segnalano medicine più efficace contro la malattia</a></h2>                                                            </div>			
		</div>
			<div class="FA_article " style="background-image:url(http://www.articolotre.com/wp-content/uploads/2017/08/INGRESSO-STADIO-300x250.jpg); background-position:top left; background-repeat:no-repeat; height:260px;  display:none;">
			<div class="FA_wrap">	
				<h2><a href="http://www.articolotre.com/2017/08/calcio-nuove-regole-per-entrare-allo-stadio-addio-alla-tessera-del-tifoso/" title="Calcio, nuove regole per entrare allo stadio. Addio alla tessera del tifoso" target="_self">Calcio, nuove regole per entrare allo stadio. Addio alla tessera del tifoso</a></h2>                                                            </div>			
		</div>
			<div class="FA_article " style="background-image:url(http://www.articolotre.com/wp-content/uploads/2017/07/dottor-pasquano-300x250.jpg); background-position:top left; background-repeat:no-repeat; height:260px;  display:none;">
			<div class="FA_wrap">	
				<h2><a href="http://www.articolotre.com/2017/07/montalbano-perde-il-suo-medico-legale-morto-lattore-marcello-perracchio-interpretava-il-dottor-pasquano/" title="Montalbano perde il suo medico legale. Morto l'attore Marcello Perracchio, interpretava il dottor Pasquano" target="_self">Montalbano perde il suo medico legale. Morto l&#8217;attore Marcello Perracchio, interpretava il dottor Pasquano</a></h2>                                                            </div>			
		</div>
			
    <a href="#" title="" class="FA_back">&lt;</a>
    <a href="#" title="" class="FA_next">&gt;</a>
    </div>		
</div></div><div id="text-42" class="widget InnerRightSidebar widget_text">			<div class="textwidget"><div class="special-box special-box-tagcloud">

    <div class="Title">
        <h2 class="postTitle">Di che cosa abbiamo parlato</h2>
    </div>

</div></div>
		</div><div id="tag_cloud-6" class="widget InnerRightSidebar widget_tag_cloud"><div class="Title"><h2 class="postTitle"> </h2></div><div class="tagcloud"><a href="http://www.articolotre.com/tag/articolotre/" class="tag-cloud-link tag-link-1469 tag-link-position-1" style="font-size: 22pt;" aria-label="articolotre (13.551 elementi)">articolotre</a>
<a href="http://www.articolotre.com/tag/berlusconi/" class="tag-cloud-link tag-link-310 tag-link-position-2" style="font-size: 11.144385026738pt;" aria-label="berlusconi (474 elementi)">berlusconi</a>
<a href="http://www.articolotre.com/tag/calcio/" class="tag-cloud-link tag-link-1193 tag-link-position-3" style="font-size: 9.1229946524064pt;" aria-label="calcio (257 elementi)">calcio</a>
<a href="http://www.articolotre.com/tag/carcere/" class="tag-cloud-link tag-link-3568 tag-link-position-4" style="font-size: 8.0748663101604pt;" aria-label="carcere (184 elementi)">carcere</a>
<a href="http://www.articolotre.com/tag/cosa-nostra/" class="tag-cloud-link tag-link-302 tag-link-position-5" style="font-size: 11.368983957219pt;" aria-label="cosa nostra (509 elementi)">cosa nostra</a>
<a href="http://www.articolotre.com/tag/ebola/" class="tag-cloud-link tag-link-8297 tag-link-position-6" style="font-size: 8.2245989304813pt;" aria-label="ebola (192 elementi)">ebola</a>
<a href="http://www.articolotre.com/tag/forza-italia/" class="tag-cloud-link tag-link-1936 tag-link-position-7" style="font-size: 8.5989304812834pt;" aria-label="Forza Italia (217 elementi)">Forza Italia</a>
<a href="http://www.articolotre.com/tag/francia/" class="tag-cloud-link tag-link-30 tag-link-position-8" style="font-size: 8.0748663101604pt;" aria-label="francia (186 elementi)">francia</a>
<a href="http://www.articolotre.com/tag/gay/" class="tag-cloud-link tag-link-4408 tag-link-position-9" style="font-size: 8.7486631016043pt;" aria-label="gay (230 elementi)">gay</a>
<a href="http://www.articolotre.com/tag/gianenrico-atzori/" class="tag-cloud-link tag-link-6114 tag-link-position-10" style="font-size: 9.1978609625668pt;" aria-label="gianenrico atzori (263 elementi)">gianenrico atzori</a>
<a href="http://www.articolotre.com/tag/grecia/" class="tag-cloud-link tag-link-213 tag-link-position-11" style="font-size: 9.572192513369pt;" aria-label="grecia (296 elementi)">grecia</a>
<a href="http://www.articolotre.com/tag/incidente/" class="tag-cloud-link tag-link-3172 tag-link-position-12" style="font-size: 9.2727272727273pt;" aria-label="incidente (267 elementi)">incidente</a>
<a href="http://www.articolotre.com/tag/india/" class="tag-cloud-link tag-link-1674 tag-link-position-13" style="font-size: 8.2994652406417pt;" aria-label="india (200 elementi)">india</a>
<a href="http://www.articolotre.com/tag/isis/" class="tag-cloud-link tag-link-8714 tag-link-position-14" style="font-size: 12.791443850267pt;" aria-label="Isis (785 elementi)">Isis</a>
<a href="http://www.articolotre.com/tag/islam/" class="tag-cloud-link tag-link-2450 tag-link-position-15" style="font-size: 10.770053475936pt;" aria-label="Islam (423 elementi)">Islam</a>
<a href="http://www.articolotre.com/tag/italia/" class="tag-cloud-link tag-link-44 tag-link-position-16" style="font-size: 9.1229946524064pt;" aria-label="italia (254 elementi)">italia</a>
<a href="http://www.articolotre.com/tag/lega-nord/" class="tag-cloud-link tag-link-132 tag-link-position-17" style="font-size: 8.0748663101604pt;" aria-label="lega nord (187 elementi)">lega nord</a>
<a href="http://www.articolotre.com/tag/m5s/" class="tag-cloud-link tag-link-16784 tag-link-position-18" style="font-size: 8.6737967914439pt;" aria-label="M5S (221 elementi)">M5S</a>
<a href="http://www.articolotre.com/tag/mafia/" class="tag-cloud-link tag-link-150 tag-link-position-19" style="font-size: 8.2994652406417pt;" aria-label="mafia (198 elementi)">mafia</a>
<a href="http://www.articolotre.com/tag/matteo-renzi/" class="tag-cloud-link tag-link-4830 tag-link-position-20" style="font-size: 8.8983957219251pt;" aria-label="matteo renzi (240 elementi)">matteo renzi</a>
<a href="http://www.articolotre.com/tag/migranti/" class="tag-cloud-link tag-link-29 tag-link-position-21" style="font-size: 10.320855614973pt;" aria-label="migranti (368 elementi)">migranti</a>
<a href="http://www.articolotre.com/tag/milano/" class="tag-cloud-link tag-link-138 tag-link-position-22" style="font-size: 9.6470588235294pt;" aria-label="milano (301 elementi)">milano</a>
<a href="http://www.articolotre.com/tag/napoli/" class="tag-cloud-link tag-link-252 tag-link-position-23" style="font-size: 9.4224598930481pt;" aria-label="napoli (282 elementi)">napoli</a>
<a href="http://www.articolotre.com/tag/omicidio/" class="tag-cloud-link tag-link-1973 tag-link-position-24" style="font-size: 10.470588235294pt;" aria-label="omicidio (388 elementi)">omicidio</a>
<a href="http://www.articolotre.com/tag/omofobia/" class="tag-cloud-link tag-link-267 tag-link-position-25" style="font-size: 9.1978609625668pt;" aria-label="omofobia (261 elementi)">omofobia</a>
<a href="http://www.articolotre.com/tag/papa-francesco/" class="tag-cloud-link tag-link-30615 tag-link-position-26" style="font-size: 9.2727272727273pt;" aria-label="papa francesco (268 elementi)">papa francesco</a>
<a href="http://www.articolotre.com/tag/pd/" class="tag-cloud-link tag-link-76 tag-link-position-27" style="font-size: 9.7219251336898pt;" aria-label="pd (307 elementi)">pd</a>
<a href="http://www.articolotre.com/tag/polizia/" class="tag-cloud-link tag-link-566 tag-link-position-28" style="font-size: 8.2245989304813pt;" aria-label="polizia (196 elementi)">polizia</a>
<a href="http://www.articolotre.com/tag/renzi/" class="tag-cloud-link tag-link-7557 tag-link-position-29" style="font-size: 12.117647058824pt;" aria-label="renzi (643 elementi)">renzi</a>
<a href="http://www.articolotre.com/tag/roma/" class="tag-cloud-link tag-link-111 tag-link-position-30" style="font-size: 13.090909090909pt;" aria-label="roma (870 elementi)">roma</a>
<a href="http://www.articolotre.com/tag/russia/" class="tag-cloud-link tag-link-35 tag-link-position-31" style="font-size: 8.4491978609626pt;" aria-label="russia (209 elementi)">russia</a>
<a href="http://www.articolotre.com/tag/salvini/" class="tag-cloud-link tag-link-9731 tag-link-position-32" style="font-size: 8.6737967914439pt;" aria-label="salvini (224 elementi)">salvini</a>
<a href="http://www.articolotre.com/tag/silvio-berlusconi/" class="tag-cloud-link tag-link-4285 tag-link-position-33" style="font-size: 8.2994652406417pt;" aria-label="silvio berlusconi (198 elementi)">silvio berlusconi</a>
<a href="http://www.articolotre.com/tag/siria/" class="tag-cloud-link tag-link-587 tag-link-position-34" style="font-size: 8.9732620320856pt;" aria-label="siria (243 elementi)">siria</a>
<a href="http://www.articolotre.com/tag/societa-e-sociale-2/" class="tag-cloud-link tag-link-3341 tag-link-position-35" style="font-size: 8.0748663101604pt;" aria-label="società e sociale (187 elementi)">società e sociale</a>
<a href="http://www.articolotre.com/tag/sport-2/" class="tag-cloud-link tag-link-1406 tag-link-position-36" style="font-size: 8.4491978609626pt;" aria-label="sport (209 elementi)">sport</a>
<a href="http://www.articolotre.com/tag/strage/" class="tag-cloud-link tag-link-305 tag-link-position-37" style="font-size: 8.2994652406417pt;" aria-label="strage (198 elementi)">strage</a>
<a href="http://www.articolotre.com/tag/stupro/" class="tag-cloud-link tag-link-8702 tag-link-position-38" style="font-size: 8pt;" aria-label="stupro (183 elementi)">stupro</a>
<a href="http://www.articolotre.com/tag/suicidio/" class="tag-cloud-link tag-link-4076 tag-link-position-39" style="font-size: 8.9732620320856pt;" aria-label="suicidio (246 elementi)">suicidio</a>
<a href="http://www.articolotre.com/tag/terremoto/" class="tag-cloud-link tag-link-412 tag-link-position-40" style="font-size: 8.6737967914439pt;" aria-label="terremoto (224 elementi)">terremoto</a>
<a href="http://www.articolotre.com/tag/terrorismo/" class="tag-cloud-link tag-link-308 tag-link-position-41" style="font-size: 10.171122994652pt;" aria-label="terrorismo (352 elementi)">terrorismo</a>
<a href="http://www.articolotre.com/tag/torino/" class="tag-cloud-link tag-link-1757 tag-link-position-42" style="font-size: 11.294117647059pt;" aria-label="Torino (500 elementi)">Torino</a>
<a href="http://www.articolotre.com/tag/turchia/" class="tag-cloud-link tag-link-588 tag-link-position-43" style="font-size: 8.3743315508021pt;" aria-label="turchia (201 elementi)">turchia</a>
<a href="http://www.articolotre.com/tag/ucraina/" class="tag-cloud-link tag-link-12178 tag-link-position-44" style="font-size: 8.524064171123pt;" aria-label="ucraina (211 elementi)">ucraina</a>
<a href="http://www.articolotre.com/tag/usa/" class="tag-cloud-link tag-link-159 tag-link-position-45" style="font-size: 10.245989304813pt;" aria-label="usa (362 elementi)">usa</a></div>
</div><div id="a2a_follow_widget-2" class="widget InnerRightSidebar widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list" data-a2a-url="http://www.articolotre.com/feed" data-a2a-title="ArticoloTre" style=""><a class="a2a_button_facebook" href="https://www.facebook.com/Vocedellacostituzione" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/ArticoloTre" title="Twitter" target="_blank"></a><a class="a2a_button_google_plus" href="https://plus.google.com/+ArticolotreQuotidiano" title="Google+" target="_blank"></a><a class="a2a_button_feed" href="http://www.articolotre.com/feed" title="RSS Feed" target="_blank"></a></div></div>			
		
				
		
		
</div>

				


	
		
			
	







<div class="clear"></div>


<div id="footerPages">
				<span id="themeInfo">
			
		 <br />
		Copyright © <script type="text/javascript" language="JavaScript" >var today = new Date(); var anno = today.getFullYear() ; if(anno>2011){document.write("2011 - "+anno);}else{document.write(anno);}</script> <a href="https://www.facebook.com/pages/A3-Editrice/530624800406327" target="_blank">A3 Editrice srl</a> - P.Iva 10847000014 - All Rights Reserved - Developed by Articolotre - Rel 2.31 - <a rel="nofollow" href="http://www.articolotre.com/wp-login.php">Accedi</a>		
		<!---->
<br />Articolotre.com è una testata giornalistica registrata presso il Tribunale di Torino N.29/2011 - N° ROC 23487
<br />Le immagini e i video utilizzati o a cui si fa riferimento in questo sito sono e rimangono dei rispettivi autori ed editori.<br /><a href="http://www.articolotre.com/note-legali/">Note legali</a>  -  <a href="http://www.articolotre.com/privacy/">Informativa privacy</a>  -  <a href="http://www.articolotre.com/cookie/">Cookie</a></span>

<!--<br />p.iva : 10847000014 | n. di ruolo presso Tribunale di Torino:  29/2011 | DECRETO DEL 15.04.2011 | N° ROC: 23487 |
<br /> -->
<!--Valentina Cavazza 29.04.2013| Direttore Responsabile: Riccardo Castagneri | Editore: A3 Editrice Srl--><!--Valentina Cavazza 29.04.2013 Editrice Articolotre--><!--<font color='#D7D7D7'> www.articolotre.com</font>-->
<!--<br /><a href="http://www.articolotre.com/?am_force_theme_layout=mobile">Vai alla versione mobile del sito</a>-->
<!--<a href="http://www.articolotre.com?dts_device=device">Vai alla versione mobile del sito</a>-->
<!--<a href="http://www.articolotre.com/?wpmp_switcher=mobile">Vai alla versione mobile del sito</a>-->
<!--<script language="Javascript" type="text/javacript">document.write("<br /><font color='#D7D7D7'>"+navigator.userAgent+"</font>");</script>-->
<!--<br /><a rel="nofollow"  href="mailto:webmaster@articolotre.com">Webmaster</a>-->
				<!-- ngg_resource_manager_marker --><link rel='stylesheet' id='FA_Lite_smoke-css'  href='http://www.articolotre.com/wp-content/plugins/featured-articles-lite/themes/smoke/stylesheet.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='FA_Lite_smoke-dark.css-css'  href='http://www.articolotre.com/wp-content/plugins/featured-articles-lite/themes/smoke/colors/dark.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.articolotre.com/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.articolotre.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/add-to-any/addtoany.admin.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/featured-articles-lite/scripts/script-loader.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/featured-articles-lite/scripts/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/featured-articles-lite/scripts/FeaturedArticles.jquery.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FA_Lite_footer_params = {"FA_slider_375126":"{\"slideDuration\":\"3\",\"effectDuration\":\"0.6\",\"fadeDist\":\"0\",\"fadePosition\":\"left\",\"stopSlideOnClick\":false,\"autoSlide\":true,\"mouseWheelNav\":false,\"classic_thumb_animate\":false,\"classic_readmore_label\":\"Guarda tutti\",\"classic_readmore_link\":\"http:\\\/\\\/www.articolotre.com\\\/category\\\/articolotre-plus\\\/multimedia\\\/\",\"protocol\":\"http:\\\/\\\/\",\"no_credits\":\"1\",\"img\":\"http:\\\/\\\/www.articolotre.com\\\/wp-content\\\/plugins\\\/featured-articles-lite\\\/styles\\\/images\\\/fa_lite_ico.png\"}","loading_icon":"http:\/\/www.articolotre.com\/wp-content\/plugins\/featured-articles-lite\/styles\/loading.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.articolotre.com/wp-content/plugins/featured-articles-lite/scripts/fa_footer.js?ver=4.8'></script>
<!-- Powered by WPtouch: 4.3.18 -->      <script type="text/javascript">

          var pfHeaderImgUrl = 'http://www.articolotre.com/images/logoa3-testata.png';
          var pfHeaderTagline = 'ARTICOLOTRE';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-7').gslider({ groupid: 7, speed: 20000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 20000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 20000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 20000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 20000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-13').gslider({ groupid: 13, speed: 35000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 35000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 35000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 20000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 20000 });
	jQuery('.g-32').gslider({ groupid: 32, speed: 35000 });
	jQuery('.g-33').gslider({ groupid: 33, speed: 35000 });
	jQuery('.g-35').gslider({ groupid: 35, speed: 20000 });
	jQuery('.g-36').gslider({ groupid: 36, speed: 35000 });
	jQuery('.g-37').gslider({ groupid: 37, speed: 35000 });
	jQuery('.g-39').gslider({ groupid: 39, speed: 7000 });
	jQuery('.g-40').gslider({ groupid: 40, speed: 35000 });
	jQuery('.g-42').gslider({ groupid: 42, speed: 35000 });
	jQuery('.g-43').gslider({ groupid: 43, speed: 35000 });
	jQuery('.g-44').gslider({ groupid: 44, speed: 35000 });
	jQuery('.g-45').gslider({ groupid: 45, speed: 35000 });
	jQuery('.g-54').gslider({ groupid: 54, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #9e2a2a;"><div class="cookie-notice-container"><span id="cn-notice-text"><br>Questo sito raccoglie dati statistici anonimi sulla navigazione, mediante cookie installati da terze parti autorizzate, rispettando la privacy dei tuoi dati personali e secondo le norme previste dalla legge. Continuando a navigare su questo sito, cliccando sui link al suo interno o semplicemente scorrendo la pagina verso il basso, accetti il servizio e gli stessi cookie. Leggi la nostra <a href="http://www.articolotre.com/privacy/" style="color:#fff !important">Informativa Privacy</a>. <a href="http://www.articolotre.com/cookie/" style="color:#fff !important">Maggiori informazioni sui cookie e su come negarne il consenso</a>.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://www.articolotre.com/cookie/" target="_blank" id="cn-more-info" class="button bootstrap">Informativa Cookie</a>
				</div>
			</div>        
        <!-- advertising -->
							<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/f6e111cae8a7d5fe1daac64a74c079ef.min.js?20170710=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
       <!-- end advertising -->
	
</div>


</div><!-- enf od wrapper -->


</body>


</html>